<!DOCTYPE HTML>
<html class="no-js" lang="es">
  <head>
	<meta property="fb:pages" content="54031607831" />
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta property="fb:pages" content="54031607831" />
<meta property="og:title"  content="Soliloquio con un político" />                                     
<meta property="og:image" content="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2020/11/02210449/silvia-tejeda.jpg"  />     
<meta property="og:site_name" content="elPeriodico" />
<meta property="og:type" content="article" />
 
<meta property="og:description" content=" Otra orilla.
" />
<meta property="og:url" content="https://elperiodico.com.gt/opinion/opiniones-de-hoy/2021/01/15/soliloquio-con-un-politico/"/>
<meta property="fb:app_id" content="321089385027610" />




<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@el_Periodico">
<meta name="twitter:creator" content="Silvia Tejeda ">
<meta name="twitter:title" content="Soliloquio con un político ">
<meta name="twitter:description" content=" Otra orilla.
">
<meta name="twitter:image" content="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2020/11/02210449/silvia-tejeda.jpg ">
  <title>Soliloquio con un político | elPeriódico de Guatemala </title>

  <meta name="exoclick-site-verification" content="f098531472c87654833317ca8d270ffb">
	<meta name="keywords" content="Noticias, Noticias Guatemala, elPeriodico Guatemala, Pais,
  	News, Guatemala, GT, eP, Verdad, Comprometidos, Ultima Hora, noticias nacionales,noticias del mundo,periodico, diario hoy, noticias de ultima hora,noticias hoy, noticia, noticias ultima hora, diario, noticias de hoy, el diario, ultima hora, noticias al dia,noticias 24,ultimas noticias,el periodico,el periodico gt,el periodico de guatemala, elperiodico de guatemala,elperiodico guatemala,www.elperiodico.com.gt,el peladero,el periódico,elpe,noticias de guatemala,el perio,
	el periodico guatemala hoy,elpeladero,  Silvia Tejeda ,"/>

	<meta name="description" content="El diario obsesionado por las primicias informativas y las investigaciones periodísticas rigurosas y profundas.
  	Romper con el flujo tradicional de información existente en el país, de suerte que prevalezcan los intereses del lector sobre los intereses de la fuente">

	<meta name="author" content="elPeriodico de Guatemela">

    
	<meta name="google-site-verification" content="SrNBu_laXzHcKR9Z77S_QFVZbDfzakLKBQB78hxq5Iw" />
    <meta name="google-site-verification" content="wJSylRGuI0f2dXjeR_OxXrgEfh_Zp540s_TGYPf8l-I" />
	<link rel="shortcut icon" href="https://s3.amazonaws.com/elperiodico.com.gt/wp-content/css/favicon.ico" async="true">

  <link rel="stylesheet" href="https://elperiodico.com.gt/wp-content/themes/Ep2020v/style.css" type="text/css" />
	
  <link rel="shortcut icon" href="https://elperiodico.com.gt/wp-content/themes/Ep2020v/img/favicon.ico" type="image/x-icon">

  <link rel="icon" href="assets/img/favicon.ico" type="image/x-icon">
  <link href="https://fonts.googleapis.com/css2?family=Roboto+Slab:wght@100;200;300;400;500;600;700;800;900&display=swap" rel="stylesheet"><!-- Es la tipo de sección especiales -->
  <link href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,100;1,300;1,400;1,500;1,700;1,900&display=swap" rel="stylesheet">

  <title>Soliloquio con un político &#8211; elPeriodico de Guatemala</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="elPeriodico de Guatemala &raquo; Feed" href="https://elperiodico.com.gt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elperiodico.com.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='https://elperiodico.com.gt/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://elperiodico.com.gt/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.2' type='text/css' media='print' />
<link rel='stylesheet' id='pmpro-advanced-levels-styles-css'  href='https://elperiodico.com.gt/wp-content/plugins/pmpro-advanced-levels-shortcode/css/pmpro-advanced-levels.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elperiodicovgv-style-css'  href='https://elperiodico.com.gt/wp-content/themes/Ep2020v/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://elperiodico.com.gt/wp-content/themes/Ep2020v/fonts/foundation-icons/foundation-icons.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-web-css'  href='https://elperiodico.com.gt/wp-content/themes/Ep2020v/fonts/fontawesome-free-5-12-0-web/css/all.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-solid-css'  href='https://elperiodico.com.gt/wp-content/themes/Ep2020v/fonts/fontawesome-free-5-12-0-web/css/solid.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-svg-css'  href='https://elperiodico.com.gt/wp-content/themes/Ep2020v/fonts/fontawesome-free-5-12-0-web/css/svg-with-js.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-shim-css'  href='https://elperiodico.com.gt/wp-content/themes/Ep2020v/fonts/fontawesome-free-5-12-0-web/css/v4-shims.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://elperiodico.com.gt/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elperiodico.com.gt/wp-includes/js/utils.js?ver=5.6' id='wp-utils-js'></script>
<link rel="https://api.w.org/" href="https://elperiodico.com.gt/wp-json/" /><link rel="alternate" type="application/json" href="https://elperiodico.com.gt/wp-json/wp/v2/posts/429012" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elperiodico.com.gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elperiodico.com.gt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://elperiodico.com.gt/opinion/opiniones-de-hoy/2021/01/15/soliloquio-con-un-politico/" />
<link rel='shortlink' href='https://wp.me/pcCWTa-1NBy' />
<link rel="alternate" type="application/json+oembed" href="https://elperiodico.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felperiodico.com.gt%2Fopinion%2Fopiniones-de-hoy%2F2021%2F01%2F15%2Fsoliloquio-con-un-politico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elperiodico.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felperiodico.com.gt%2Fopinion%2Fopiniones-de-hoy%2F2021%2F01%2F15%2Fsoliloquio-con-un-politico%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2019/11/15180109/cropped-Logo-solo-copy-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2019/11/15180109/cropped-Logo-solo-copy-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2019/11/15180109/cropped-Logo-solo-copy-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2019/11/15180109/cropped-Logo-solo-copy-270x270.jpg" />

 <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-870246-21', 'auto');
          ga('send', 'pageview');

</script>

  </head>
  <body class="post-template-default single single-post postid-429012 single-format-standard pmpro-body-level-required pmpro-body-level-8 pmpro-body-level-9 pmpro-body-has-access">

  




				<!-- <a href="#0" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->
			
      <div id="cd-signup"> <!-- sign up form -->

        [theme-my-login default_action="register" show_links="0"]				<!-- <a href="#0" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">¿Perdiste tu contrseña? Ingresa tu correo electrónico. Recibirás un correo para crear una nueva contrseña.</p>
        [theme-my-login default_action="lostpassword" show_links="0"]				<p class="cd-form-bottom-message"><a href="#0">Regresar</a></p>
			</div> <!-- cd-reset-password -->

			<a href="#0" class="cd-close-form">Cerrar</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

  <!-- HEADER -->
  <header id="header">
 	<!-- menú lateral -->
  	<ul class="nav-mobile">
    	<li class="menu-container"> 
    		<input id="menu-toggle" type="checkbox">
     		<label for="menu-toggle" class="menu-button">  
    		  <svg class="icon-open" viewBox="0 0 24 24"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>
    		  <svg class="icon-close" viewBox="0 0 100 100">
      	  <path d="M83.288 88.13c-2.114 2.112-5.575 2.112-7.69 0L53.66 66.188c-2.113-2.112-5.572-2.112-7.686 0l-21.72 21.72c-2.114 2.113-5.572 2.113-7.687 0l-4.693-4.692c-2.114-2.114-2.114-5.573 0-7.688l21.72-21.72c2.112-2.115 2.112-5.574 0-7.687L11.87 24.4c-2.114-2.113-2.114-5.57 0-7.686l4.842-4.842c2.113-2.114 5.57-2.114 7.686 0l21.72 21.72c2.114 2.113 5.572 2.113 7.688 0l21.72-21.72c2.115-2.114 5.574-2.114 7.688 0l4.695 4.695c2.112 2.113 2.112 5.57-.002 7.686l-21.72 21.72c-2.112 2.114-2.112 5.573 0 7.686L88.13 75.6c2.112 2.11 2.112 5.572 0 7.687l-4.842 4.84z"/>
      	 </svg> 
     		</label>
      	<ul class="menu-sidebar">

     		  <div id="lupimovil" class="cell medium-4 show-for-medium">

              <form class="site-search-movil" action="https://elperiodico.com.gt" method="get" role="form" name="SearchBoxFormMovil">
                <div class="input-group input-group-rounded">
                                      
                  <input class="input-group-field small search" type="search" placeholder="Buscar..." value="" name="s" id="search"> 
                  <div class="input-group-button">
                    <input type="submit" class="button secondary small" name="Submit" value="OK"></input>
                  </div>
                </div>
                
              </form> 






       		</div>


      		<div class="cell small-6 medium-6 large-6 float">
            <a href="https://elperiodico.com.gt/entretenimiento/"><h2 class="titulos-secciones">Entretenimiento</h2></a>
                <div class="menu-menu-sidebar-entretenimiento-container"><ul id="menu-menu-sidebar-entretenimiento" class="menu_sidebar_entretenimiento"><li id="menu-item-378516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378516"><a href="https://elperiodico.com.gt/category/entretenimiento/farandula/">Farándula</a></li>
<li id="menu-item-378517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378517"><a href="https://elperiodico.com.gt/category/entretenimiento/automotor/">Automotor</a></li>
<li id="menu-item-390336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390336"><a href="https://elperiodico.com.gt/category/entretenimiento/cinetv/">Cine&amp;TV</a></li>
<li id="menu-item-378519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378519"><a href="https://elperiodico.com.gt/category/entretenimiento/libros/">Libros</a></li>
<li id="menu-item-378520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378520"><a href="https://elperiodico.com.gt/category/entretenimiento/musica/">Música</a></li>
<li id="menu-item-378521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378521"><a href="https://elperiodico.com.gt/category/entretenimiento/tecnologia/">Tecnología</a></li>
<li id="menu-item-378522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378522"><a href="https://elperiodico.com.gt/category/entretenimiento/cocina/">Cocina</a></li>
<li id="menu-item-378523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378523"><a href="https://elperiodico.com.gt/category/entretenimiento/comer-y-beber/">Comer y Beber</a></li>
<li id="menu-item-378526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378526"><a href="https://elperiodico.com.gt/category/entretenimiento/mascotas/">Mascotas</a></li>
<li id="menu-item-378527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378527"><a href="https://elperiodico.com.gt/category/entretenimiento/insolito/">Insólito</a></li>
</ul></div>            <br>

           <a href="https://elperiodico.com.gt/noticias/"> <h2 class="titulos-secciones">Noticias</h2></a>
                <div class="menu-menu-sidebar-noticias-container"><ul id="menu-menu-sidebar-noticias" class="menu_sidebar_noticias"><li id="menu-item-378530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378530"><a href="https://elperiodico.com.gt/category/nacionales/">Nacionales</a></li>
<li id="menu-item-378531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378531"><a href="https://elperiodico.com.gt/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-378532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378532"><a href="https://elperiodico.com.gt/category/noticias/economia/">Economía</a></li>
<li id="menu-item-378533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378533"><a href="https://elperiodico.com.gt/category/noticias/investigacion/">Investigación</a></li>
<li id="menu-item-378534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378534"><a href="https://elperiodico.com.gt/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-378536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378536"><a href="https://elperiodico.com.gt/category/noticias/obituarios/">Obituarios</a></li>
<li id="menu-item-378535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378535"><a href="https://elperiodico.com.gt/category/noticias/elpeladero/">elPeladero</a></li>
<li id="menu-item-397354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397354"><a href="https://elperiodico.com.gt/category/noticias/domingo/">Domingo</a></li>
</ul></div>            <br>

           <a href="https://elperiodico.com.gt/cultura/"> <h2 class="titulos-secciones">Cultura</h2></a>
                <div class="menu-menu-sidebar-cultura-container"><ul id="menu-menu-sidebar-cultura" class="menu_sidebar_cultura"><li id="menu-item-390235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390235"><a href="https://elperiodico.com.gt/category/cultura/artediseno/">Arte&amp;Diseño</a></li>
<li id="menu-item-390237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390237"><a href="https://elperiodico.com.gt/category/cultura/modabelleza/">Moda&amp;Belleza</a></li>
<li id="menu-item-390239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390239"><a href="https://elperiodico.com.gt/category/cultura/salud/">Salud</a></li>
<li id="menu-item-390240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390240"><a href="https://elperiodico.com.gt/category/cultura/diseno-interior-hogar/">Diseño &#038; Hogar</a></li>
<li id="menu-item-390241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390241"><a href="https://elperiodico.com.gt/category/cultura/vida-inteligente/">Vida inteligente</a></li>
<li id="menu-item-390242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390242"><a href="https://elperiodico.com.gt/category/cultura/emprendimiento/">Emprendimiento</a></li>
<li id="menu-item-410833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410833"><a href="https://elperiodico.com.gt/category/cultura/gente-negocios/">Gente &amp; Negocios</a></li>
<li id="menu-item-392281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392281"><a href="https://elperiodico.com.gt/category/cultura/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-397355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397355"><a href="https://elperiodico.com.gt/category/cultura/el-acordeon/">El Acordeón</a></li>
</ul></div>          </div>

          <div class="cell small-6 medium-6 large-6 float"  >
             <a href="https://elperiodico.com.gt/suplementos/"> <h2 class="titulos-secciones">Especiales</h2></a>
                <div class="menu-menu-sidebar-especiales-container"><ul id="menu-menu-sidebar-especiales" class="menu_sidebar_especiales"><li id="menu-item-392273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392273"><a href="https://elperiodico.com.gt/seccion-especiales/">Especiales</a></li>
<li id="menu-item-392279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392279"><a href="https://elperiodico.com.gt/seccion-patrocinios/">Patrocinios</a></li>
</ul></div>              <br>

             <a href="https://elperiodico.com.gt/opinion/"> <h2 class="titulos-secciones">Opinión</h2></a>
                <div class="menu-menu-sidebar-opinion-container"><ul id="menu-menu-sidebar-opinion" class="menu_sidebar_opinion"><li id="menu-item-378547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-378547"><a href="https://elperiodico.com.gt/category/opinion/opiniones-de-hoy/">Opiniones de hoy</a></li>
<li id="menu-item-378548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378548"><a href="https://elperiodico.com.gt/category/opinion/columnistas/">Columnistas</a></li>
<li id="menu-item-378549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378549"><a href="https://elperiodico.com.gt/category/opinion/editoriales/">Editoriales</a></li>
</ul></div>              <br>

              <a href="https://elperiodico.com.gt/boletines/"><h2 class="titulos-secciones" >BOLETINES</h2></a>
                
              
  				</div>
      	</ul> 
      </li>
  	</ul> <!-- termina menú lateral -->
  
    <div class="grid-x">
      <div id="lupi" class="cell medium-4 show-for-medium">
        <!-- buscador -->
  			<form class="site-search" action="https://elperiodico.com.gt" method="get" role="form" name="SearchBoxForm">
  			  <input id="search" class="site-search__input" placeholder="Buscar" type="search" value="" name="s" id="search">
  				<label for="search" class="site-search__icon">
  				  <svg class="icon"><use xlink:href="#icon-search"></use></svg>
  				</label>
  				<button class="site-search__submit" type="submit" name="Submit" value=""></button>
  			</form>
  			
        <span style="display: none">  		
          <svg xmlns="http://www.w3.org/2000/svg">
    		    <symbol viewBox="0 0 512 512" id="icon-search">
      		  <title>Buscar</title>
     			  <path id="search-magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037	C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
      	c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
      	c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041 	z" /> 
            </symbol>
   				</svg>
  			</span>
      </div> <!-- termina buscador -->
   		
      <div class="cell small-5 medium-3 large-3 float-center">
       	<a href="https://elperiodico.com.gt">
        	<img src="https://elperiodico.com.gt/wp-content/themes/Ep2020v/img/logo-ep.png" alt="logoep" id="logoep">
        </a>
      </div>
        
      <div class="suscribeteweb"> <!-- este aparece sólo en web -->
      	<a href="https://elperiodico.com.gt/suscribete/" style="margin-bottom:0" class="button button-rounded-hover" target="_blank" >Suscríbete </a>
      </div>
      <div class="inner">
        <div class="user-ui">


          <div class="user-menu-toggle">
            <div id="userbox">
              <nav class="main-nav">
                  <a class="cd-signin" href="https://elperiodico.com.gt/cuenta-de-membresia/"><i class="fas fa-user-alt"></i></a>
              </nav>
  		      </div>
          </div>


        </div>
      </div>
   		
    </div> <!-- grid-x -->

    <div class="suscribetemovil"> <!-- este aparece sólo en móvil -->
     	<a style="margin-bottom:0; margin-top:0" class="button button-rounded-hover" href="https://elperiodico.com.gt/suscribete/" target="_blank" >SUSCRÍBETE</a>
    </div>

    <div class="fecha show-for-medium">viernes 15 enero 2021</div>


  	<div id="redes-sociales">
         <ul class="menuredes">
            <li><a target="_blank" href="https://www.facebook.com/elperiodico/"><i class="fi-social-facebook"></i></a></li>
            <li><a target="_blank" href="https://twitter.com/el_Periodico"><i class="fi-social-twitter"></i></a></li>
            <li><a target="_blank" href="https://www.instagram.com/elperiodico/"><i class="fab fa-instagram"></i></a></li>
            <li><a target="_blank" href="https://www.youtube.com/channel/UCunHqSVglE4ayDnRy034wQg"><i class="fab fa-youtube"></i></a></li>
         </ul>
    </div>

  </header><!-- header -->

 	<div id="tend-cont" class="clearfix"></div><!-- inicia barra de tendencias -->
  
  <div data-sticky-container>
    <div data-sticky data-options="marginTop:0;" data-sticky-on="small">
      <div class="cell small-12 medium-12 large-12">
    		<div class="grid-container" id="tendencias">
      		<div class="grid-x grid-margin-x">
      			<div class="home"><a href="#"></a></div>

					  <div id="horizontal-scroll-wrapper">
                <div class="cell medium-12 small-4 show-for-medium"><ul id="menu-menu-etiquetas" class="menu"><li id="menu-item-396179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396179"><a href="https://elperiodico.com.gt/boletines/">Boletines</a></li>
<li id="menu-item-390097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390097"><a href="https://elperiodico.com.gt/edicion-diaria/">Edición Diaria</a></li>
<li id="menu-item-428679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428679"><a href="https://elperiodico.com.gt/nacionales/2021/01/14/la-corrupcion-no-solo-no-se-detuvo-sino-que-esta-creciendo/">Primer año de la administración de Giammattei</a></li>
<li id="menu-item-428680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428680"><a href="https://elperiodico.com.gt/nacionales/2021/01/14/ejecutivo-declara-estado-de-prevencion-en-siete-departamentos/">Estado de Prevención en siete departamentos</a></li>
<li id="menu-item-428681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428681"><a href="https://elperiodico.com.gt/nacionales/2021/01/14/un-ano-marcado-por-cambios-de-ministros-y-senalamientos/">Año de cambios de ministros y señalamientos</a></li>
<li id="menu-item-421608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421608"><a href="https://elperiodico.com.gt/noticias/internacionales/2021/01/14/360a-vuelo-de-pajaro/">360° a vuelo de pájaro</a></li>
<li id="menu-item-391381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391381"><a href="https://elperiodico.com.gt/coronavirus/">COVID-19 en Guatemala</a></li>
</ul></div>            </div>

        	</div>
      	</div>
    	</div>
		</div>
	</div><script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"31cb4",sec:"Articulo",eIs:["1x1","boxa2m","billboarda1w","boxa1m","bannera3m","inlinea2w","bannera3w"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		setTimeout(eplSetAdM.bind(null, eID, custF), 250);
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>


<script type="text/javascript">eplAD4M("1x1");</script>



<div class="publicidad">
  <p>Publicidad</p>
  <div class="cell">
    <div class="posts-panel grid">
      <div class="panel-content">
         <div class="banner-box mobile">
            <script type="text/javascript">eplAD4M("boxa1m");</script>
          </div>
        <div class="banner-inline">
          <script type="text/javascript">eplAD4M("billboarda1w");</script>
        </div>
      </div>
    </div>
  </div>
</div>
 
<!-- Posts panel container -->
<div class="posts-panel grid">
  
   
  <!-- Panel's content -->
  <div class="panel-content" id="post-429012">
    <section class="pinned-post article">
      <div class="post-item2">
        <header class="panel-header-2">
          <h3 class="titulos-secciones center secopiniones-de-hoy"> Opiniones de hoy </h3>
        </header>
        <!-- Post's title -->
        <div class="post-text">
          <h1 class="post-title-big">Soliloquio con un político</h1>

            <div class="small-3 medium-2 columns">
                         <div class="author-image">
                           <img src="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2020/11/02210449/silvia-tejeda.jpg" alt="opinion">
                         </div>
</div>   



          <div class="post-meta-art">
            <span class="meta-art">
               Por:   Silvia Tejeda            </span>
            <span class="meta-art"><i class="fas fa-grip-lines-vertical" aria-hidden="true"></i><span class="meta-text-art" id="space-meta"> Publicado 15-01-21</span></span>
          </div>
          <div id="redes-sociales-articulo">
            <ul class="menuredes">

              <li>
        
                <script>
                function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}
                </script>
                <a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"><i class="fi-social-facebook"></i></a>
          
                </li>
              
                <li>
                          <a target="_blank" class="twitter-share-button"
                            href="https://twitter.com/intent/tweet?text=https://elperiodico.com.gt/opinion/opiniones-de-hoy/2021/01/15/soliloquio-con-un-politico/"
                            data-size="large"><i class="fi-social-twitter"></i></a>
                </li>

                      <li><a target="_blank" href="https://api.whatsapp.com/send?phone=&text=https://elperiodico.com.gt/opinion/opiniones-de-hoy/2021/01/15/soliloquio-con-un-politico/"><i class="fab fa-whatsapp"></i></a></li>

                      <li>           
                  <a href="mailto:?&subject=Soliloquio con un político&body=https://elperiodico.com.gt/opinion/opiniones-de-hoy/2021/01/15/soliloquio-con-un-politico/"><i class="fi-mail"></i></a>
                </li>             

            </ul>
          </div>
<br>
          <div class="post-summary-art">
            <p>Otra orilla.</p>
          </div>
        </div>
      </div>
    </section>
    <!-- Panel's content -->

    <div class="panel-content">
      <!-- Post's thumbnail -->
      <div class="post-thumbnail">


                  


        
      </div>
      <!-- Pinned post section -->
      <section class="pinned-post article">
        <!-- Cuerpo y contenido -->
        <div class="post-text">
          <div class="flexible-article-images-container">
            <div class="flexible-article-content" id="cuerpo">

                                    
<p>Qué tal señor político. No. No se insufle porque lo llamo así. Pienso que usted es un sujeto oportunista a quien algunos de mis colegas lo agremian a la mal llamada “Clase Política” y lo llaman político, pero no lo es. No llena las mínimas cualidades de un estadista menos, que demuestre su capacidad para tomar decisiones que beneficien a la mayoría de ciudadanos. Tampoco tiene la formación suficiente que le acredite méritos y trabajos que beneficien a los pobladores de la localidad que representa. Desde mi criterio, no es un guatemalteco formado para dirigir. O que tenga experiencia para impulsar obras y programas que beneficien al pueblo. Solo mírese. Si no se apoya en el criterio de veinte asesores y diez técnicos ni siquiera sacaría las castañas del fuego.&nbsp;&nbsp;&nbsp;</p>



<p>A los votantes los enganchó con su verborrea. Ahora milita en un tercer partido donde le ha sonado el bombo, a cambio de soltar a los dueños 2 o 3 millones para que lo mantengan como&nbsp; intermediario incondicional de los saqueadores del país. Ellos toman precauciones y cierran filas en los ámbitos del poder, donde usted sabe servir sin cuestionar, menos oponerse.</p>



<p>Qué papel tan lamentable. En su vida personal y pública le queda muy ancho el calificativo. En realidad es un improvisado, neófito y mediocre. Llegó al poder del Gobierno o del Congreso para recibir directrices, órdenes de los capos que lo respaldan y le cobran. Cuánto daño hacen a Guatemala con su empecinamiento oscurantista y corrupto. Un país, desbarrancado a las simas profundas del subdesarrollo.&nbsp;</p>



<p>Un país, que continúa siendo despojado por esa malvada tendencia –de usted y sus patrocinadores– de subrogar, concesionar o entregar los bienes del Estado. Son los grupos que arriban al poder, los que concesionan o destinan para ávidos postores las riqueza naturales u otorgan contratos de vergüenza. En esos documentos los réditos que quedan localmente avergüenzan. Su malinchismo, su enceguecimiento y su criterio adoctrinado de entreguismo, espanta.&nbsp;</p>



<p>No entiendo por qué pretende que todo lo que hace y dice, –que no hace mucho–, sea siempre indiscutido y aceptado con beatitud y obediencia. Contradice los principios de los que tanto habló a sus votantes: fortalecer los principios democráticos. Esas fueron promesas que se llevó el viento. Nuestra realidad es otra. Ojalá este año la Providencia nos haga el milagro para que usted y las redes de saqueadores del país se convenzan que, volverse millonario a cambio de mantener a su pueblo muriéndose del hambre y de carencias es una maldición generacional. Tal vez así, trabaja para quienes lo eligieron. No nos engañen más.</p>
                                    
            </div>
          </div>
        </div>
      </section>
    </div>
  </div>
  </div>

      

  <div class="clearfix"></div>

  <div class="publicidad">
    <p>Publicidad</p>
    <div class="cell">
      <div class="posts-panel grid">
        <div class="panel-content">
           <div class="banner-box mobile">
            <script type="text/javascript">eplAD4M("boxa2m");</script>
          </div>
          <div class="banner-inline">
            <script type="text/javascript">eplAD4M("inlinea2w");</script>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="clearfix"></div>




  <div class="posts-panel grid">  
    <div class="panel-content">
      <section class="pinned-post articulo" id="seccion">
        <br>
        <h1 class="titulos-secciones">Esto te puede interesar</h1>

		
		        




        

        
	        <div class="post-item4">
	          <a href="https://elperiodico.com.gt/nacionales/2021/01/10/tribunal-electoral-del-cang-decide-presentarse-manana-a-las-elecciones-a-pesar-de-suspension/" class="post-thumbnail ">
	            <img src="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2021/01/10123647/WhatsApp-Image-2021-01-10-at-10.12.07-AM-1024x680.jpeg" alt="noticia">
	            <span class="credit">Claudia Ramírez / elPeriódico</span>
	          </a>
	          <div class="post-text fullwith">
	            <a href="https://elperiodico.com.gt/nacionales/2021/01/10/tribunal-electoral-del-cang-decide-presentarse-manana-a-las-elecciones-a-pesar-de-suspension/">
	            	<div class="post-title">
	            	Tribunal Electoral del CANG decide presentarse mañana a las elecciones a pesar de suspensión	          		</div>
	            </a>
	            <div class="sumario-vgv post-summary">
	              <p>Los profesionales señalaron que estarán en el lugar de la convocatoria a la espera de cualquier resolución.</p>
	            </div>
	          </div>
	        </div>

 
        

        
	        <div class="post-item4">
	          <a href="https://elperiodico.com.gt/noticias/internacionales/2021/01/12/latinoamerica-la-region-mas-golpeada-por-la-deforestacion/" class="post-thumbnail ">
	            <img src="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2021/01/12191055/000_Mvd170753-1024x683.jpg" alt="noticia">
	            <span class="credit">AFP</span>
	          </a>
	          <div class="post-text fullwith">
	            <a href="https://elperiodico.com.gt/noticias/internacionales/2021/01/12/latinoamerica-la-region-mas-golpeada-por-la-deforestacion/">
	            	<div class="post-title">
	            	Latinoamérica la región más golpeada por la deforestación	          		</div>
	            </a>
	            <div class="sumario-vgv post-summary">
	              	            </div>
	          </div>
	        </div>

 
        

        
	        <div class="post-item4">
	          <a href="https://elperiodico.com.gt/noticias/economia/2021/01/11/elon-musk-pidio-consejo-sobre-como-donar-su-fortuna/" class="post-thumbnail ">
	            <img src="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2021/01/11120357/000_8YC9LC.jpg" alt="noticia">
	            <span class="credit">Sputnik </span>
	          </a>
	          <div class="post-text fullwith">
	            <a href="https://elperiodico.com.gt/noticias/economia/2021/01/11/elon-musk-pidio-consejo-sobre-como-donar-su-fortuna/">
	            	<div class="post-title">
	            	Elon Musk pidió consejo sobre cómo donar su fortuna	          		</div>
	            </a>
	            <div class="sumario-vgv post-summary">
	              	            </div>
	          </div>
	        </div>

 
          


        <hr>
        <div class="clearfix"></div>


                  

      </section>



      <section class="posts-list" id="list-peque">
        <div class="post-text" id="cabeceras">
          <br>
          <h1 class="titulos-secciones">Más en esta sección</h1>
        </div>

        
        <div class="post-item">
          <div class="post-text">
            <a href="https://elperiodico.com.gt/noticias/internacionales/2021/01/14/360a-vuelo-de-pajaro/">
              <h3 class="post-title">360°A vuelo de pájaro</h3>
            </a>
          </div>
          <a href="https://elperiodico.com.gt/noticias/internacionales/2021/01/14/360a-vuelo-de-pajaro/" class="post-thumbnail">
            <img src="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2020/10/23002035/vuelo-de-pajaro-2-1024x576.jpg" alt="otras-noticias">
          </a>
        </div>

        
        <div class="post-item">
          <div class="post-text">
            <a href="https://elperiodico.com.gt/noticias/internacionales/2021/01/15/fiscalia-exonera-al-general-salvador-cienfuegos/">
              <h3 class="post-title">Fiscalía exonera al general Salvador Cienfuegos</h3>
            </a>
          </div>
          <a href="https://elperiodico.com.gt/noticias/internacionales/2021/01/15/fiscalia-exonera-al-general-salvador-cienfuegos/" class="post-thumbnail">
            <img src="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2020/10/23214758/p.16..prin_.agencia-reforma-1024x817.jpg" alt="otras-noticias">
          </a>
        </div>

        
        <div class="post-item">
          <div class="post-text">
            <a href="https://elperiodico.com.gt/nacionales/2021/01/15/reformas-a-la-ley-electoral-contemplan-eliminar-la-fiscalizacion-a-las-organizaciones-politicas/">
              <h3 class="post-title">Reformas a la Ley Electoral contemplan eliminar la fiscalización a las organizaciones políticas</h3>
            </a>
          </div>
          <a href="https://elperiodico.com.gt/nacionales/2021/01/15/reformas-a-la-ley-electoral-contemplan-eliminar-la-fiscalizacion-a-las-organizaciones-politicas/" class="post-thumbnail">
            <img src="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2021/01/14225928/PAG-05-F01-Archivo-2-1024x682.jpg" alt="otras-noticias">
          </a>
        </div>

         

<div class="publicidad">
  <p>Publicidad</p>
  <div class="banner-halfbox">
    <script type="text/javascript">eplAD4M("bannera3m");</script>
  </div>
</div>

      </section>
    </div>
  </div>
</div>  



<!--Footer--->
    <div class="small-12 medium-12 columns ">
      <div class="ecommerce-footer-bottom-bar row">
       <img src="https://elperiodico.com.gt/wp-content/themes/Ep2020v/img/logo-ep.png" alt="logoep2" id="logoep2" >
       </div>
    </div>
    <div class="ecommerce-footer-bottom-bar row">
     <div class="small-12 medium-12 float">
      <div class="bottom-links">
        <ul class="footer-izquierdo">
            <div class="small-12 medium-2 float">
                <li><h6><a href="#">Noticias</a></h6></li>
                <div class="menu-menu-sidebar-noticias-container"><ul id="menu-menu-sidebar-noticias-1" class="menu_footer_noticias"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378530"><a href="https://elperiodico.com.gt/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378531"><a href="https://elperiodico.com.gt/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378532"><a href="https://elperiodico.com.gt/category/noticias/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378533"><a href="https://elperiodico.com.gt/category/noticias/investigacion/">Investigación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378534"><a href="https://elperiodico.com.gt/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378536"><a href="https://elperiodico.com.gt/category/noticias/obituarios/">Obituarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378535"><a href="https://elperiodico.com.gt/category/noticias/elpeladero/">elPeladero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397354"><a href="https://elperiodico.com.gt/category/noticias/domingo/">Domingo</a></li>
</ul></div>          </div>
    </ul>
        <ul class="footer-izquierdo">
           <div class="small-12 medium-2 float">
              <li><a href="#"><h6>Opinión</a></h6></li>
                <div class="menu-menu-sidebar-opinion-container"><ul id="menu-menu-sidebar-opinion-1" class="menu_footer_opinion"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-378547"><a href="https://elperiodico.com.gt/category/opinion/opiniones-de-hoy/">Opiniones de hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378548"><a href="https://elperiodico.com.gt/category/opinion/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378549"><a href="https://elperiodico.com.gt/category/opinion/editoriales/">Editoriales</a></li>
</ul></div>             </div>
        </ul>
        <ul class="footer-izquierdo">
             <div class="small-12 medium-2 float">
                <li><h6><a href="#">Cultura</a></h6></li>
                <div class="menu-menu-sidebar-cultura-container"><ul id="menu-menu-sidebar-cultura-1" class="menu_footer_cultura"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390235"><a href="https://elperiodico.com.gt/category/cultura/artediseno/">Arte&amp;Diseño</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390237"><a href="https://elperiodico.com.gt/category/cultura/modabelleza/">Moda&amp;Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390239"><a href="https://elperiodico.com.gt/category/cultura/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390240"><a href="https://elperiodico.com.gt/category/cultura/diseno-interior-hogar/">Diseño &#038; Hogar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390241"><a href="https://elperiodico.com.gt/category/cultura/vida-inteligente/">Vida inteligente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390242"><a href="https://elperiodico.com.gt/category/cultura/emprendimiento/">Emprendimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410833"><a href="https://elperiodico.com.gt/category/cultura/gente-negocios/">Gente &amp; Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392281"><a href="https://elperiodico.com.gt/category/cultura/medio-ambiente/">Medio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397355"><a href="https://elperiodico.com.gt/category/cultura/el-acordeon/">El Acordeón</a></li>
</ul></div>          </div>
        </ul>
         <ul class="footer-izquierdo">
        <div class="small-12 medium-3 large-2 float">
            <li><h6><a href="#">Entretenimiento</a></h6></li>
                <div class="menu-menu-sidebar-entretenimiento-container"><ul id="menu-menu-sidebar-entretenimiento-1" class="menu_footer_entretenimiento"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378516"><a href="https://elperiodico.com.gt/category/entretenimiento/farandula/">Farándula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378517"><a href="https://elperiodico.com.gt/category/entretenimiento/automotor/">Automotor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390336"><a href="https://elperiodico.com.gt/category/entretenimiento/cinetv/">Cine&amp;TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378519"><a href="https://elperiodico.com.gt/category/entretenimiento/libros/">Libros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378520"><a href="https://elperiodico.com.gt/category/entretenimiento/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378521"><a href="https://elperiodico.com.gt/category/entretenimiento/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378522"><a href="https://elperiodico.com.gt/category/entretenimiento/cocina/">Cocina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378523"><a href="https://elperiodico.com.gt/category/entretenimiento/comer-y-beber/">Comer y Beber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378526"><a href="https://elperiodico.com.gt/category/entretenimiento/mascotas/">Mascotas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378527"><a href="https://elperiodico.com.gt/category/entretenimiento/insolito/">Insólito</a></li>
</ul></div>          </div>
          </ul>
          <ul class="footer-izquierdo">
        <div class="small-12 medium-2 float">
                    <li><h6><a href="#">Especiales</a></h6></li>
                <div class="menu-menu-sidebar-especiales-container"><ul id="menu-menu-sidebar-especiales-1" class="menu_footer_especiales"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392273"><a href="https://elperiodico.com.gt/seccion-especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392279"><a href="https://elperiodico.com.gt/seccion-patrocinios/">Patrocinios</a></li>
</ul></div>            </div>
          </ul>

   <!--
          <ul class="footer-izquierdo">
                <div class="small-12 medium-2  float">
                    <li><h6><a href="#">Boletines</a></h6></li>
                                 </div>
           </ul>

   -->
           <ul class="footer-izquierdo">
            <div class="small-12 medium-2 large-2 float">

            <!-- <li><h6><a href="#">Suscríbete</a></h6></li> 
              
                <div class="menu_footer_suscribete"><ul>
<li class="page_item page-item-295066"><a href="https://elperiodico.com.gt/404-2/">404</a></li>
<li class="page_item page-item-342773"><a href="https://elperiodico.com.gt/ayuda-2/">Ayuda</a></li>
<li class="page_item page-item-361989 page_item_has_children"><a href="https://elperiodico.com.gt/boletin/">Boletín</a>
<ul class='children'>
	<li class="page_item page-item-343021"><a href="https://elperiodico.com.gt/boletin/boletin-360-grados/">Boletín 360 grados</a></li>
	<li class="page_item page-item-361966"><a href="https://elperiodico.com.gt/boletin/boletin-acordeon/">Boletín Acordeón</a></li>
	<li class="page_item page-item-361961"><a href="https://elperiodico.com.gt/boletin/boletin-bajo-la-lupa/">Boletín Bajo la lupa</a></li>
	<li class="page_item page-item-361963"><a href="https://elperiodico.com.gt/boletin/boletin-centroamerica/">Boletín Centroamérica</a></li>
	<li class="page_item page-item-361975"><a href="https://elperiodico.com.gt/boletin/boletin-clave-de-la-semana/">Boletín Clave de la semana</a></li>
	<li class="page_item page-item-361973"><a href="https://elperiodico.com.gt/boletin/boletin-cocina/">Boletín Cocina</a></li>
	<li class="page_item page-item-361970"><a href="https://elperiodico.com.gt/boletin/boletin-peliculas/">Boletín de Películas</a></li>
	<li class="page_item page-item-361979"><a href="https://elperiodico.com.gt/boletin/departamentales/">Boletín Departamentales</a></li>
	<li class="page_item page-item-343071"><a href="https://elperiodico.com.gt/boletin/boletin-deportes/">Boletín Deportes</a></li>
	<li class="page_item page-item-361960"><a href="https://elperiodico.com.gt/boletin/boletin-economico/">Boletín Económico</a></li>
	<li class="page_item page-item-361983"><a href="https://elperiodico.com.gt/boletin/boletin-elchivo/">Boletín elChivo Nuevo</a></li>
	<li class="page_item page-item-357789"><a href="https://elperiodico.com.gt/boletin/boletin-entretenimiento/">Boletín Entretenimiento</a></li>
	<li class="page_item page-item-385257"><a href="https://elperiodico.com.gt/boletin/boletin-in-on-capital/">Boletín In On Capital</a></li>
	<li class="page_item page-item-361968"><a href="https://elperiodico.com.gt/boletin/boletin-investigacion/">Boletín Investigación</a></li>
	<li class="page_item page-item-357787"><a href="https://elperiodico.com.gt/boletin/boletin-opinion/">Boletín Opinión</a></li>
	<li class="page_item page-item-361958"><a href="https://elperiodico.com.gt/boletin/boletin-tecnologia/">Boletín Tecnología</a></li>
	<li class="page_item page-item-361977"><a href="https://elperiodico.com.gt/boletin/boletin-viajes/">Boletín Viajes</a></li>
	<li class="page_item page-item-390292"><a href="https://elperiodico.com.gt/boletin/la-edicion-de-manana-hoy/">La edición de mañana, hoy</a></li>
</ul>
</li>
<li class="page_item page-item-363382"><a href="https://elperiodico.com.gt/boletin-deportes2/">Boletín Deportes2</a></li>
<li class="page_item page-item-395292 page_item_has_children"><a href="https://elperiodico.com.gt/boletines/">Boletines</a>
<ul class='children'>
	<li class="page_item page-item-413212"><a href="https://elperiodico.com.gt/boletines/ufm-market-trends/">UFM Market Trends</a></li>
</ul>
</li>
<li class="page_item page-item-352385"><a href="https://elperiodico.com.gt/carrito/">Carrito</a></li>
<li class="page_item page-item-336180"><a href="https://elperiodico.com.gt/coronavirus-mail/">coronavirus-mail</a></li>
<li class="page_item page-item-195228"><a href="https://elperiodico.com.gt/ep-radio-episodio-3-gastronomia-del-dia-de-muertos-fiambre-2/">Debate presidencial entre Donald Trump y Joe Biden</a></li>
<li class="page_item page-item-350799 page_item_has_children"><a href="https://elperiodico.com.gt/cuenta-de-membresia/">Detalles de tu suscripción</a>
<ul class='children'>
	<li class="page_item page-item-350801"><a href="https://elperiodico.com.gt/cuenta-de-membresia/cancelacion-de-membresia/">Cancelación de membresía</a></li>
	<li class="page_item page-item-350803"><a href="https://elperiodico.com.gt/cuenta-de-membresia/confirmacion-de-membresia/">Confirmación de membresía</a></li>
	<li class="page_item page-item-350804"><a href="https://elperiodico.com.gt/cuenta-de-membresia/factura-de-membresia/">Factura de membresía</a></li>
	<li class="page_item page-item-350800"><a href="https://elperiodico.com.gt/cuenta-de-membresia/facturacion-de-membresia/">Facturación de membresía</a></li>
	<li class="page_item page-item-350802"><a href="https://elperiodico.com.gt/cuenta-de-membresia/pago-de-membresia/">Pago de membresía</a></li>
	<li class="page_item page-item-350807"><a href="https://elperiodico.com.gt/cuenta-de-membresia/tu-perfil/">Tu Perfil</a></li>
</ul>
</li>
<li class="page_item page-item-361592"><a href="https://elperiodico.com.gt/ecofiltro/">ecofiltro</a></li>
<li class="page_item page-item-352118"><a href="https://elperiodico.com.gt/edicion-diaria/">Edición Diaria</a></li>
<li class="page_item page-item-129458"><a href="https://elperiodico.com.gt/elchivo/">elChivo</a></li>
<li class="page_item page-item-329533"><a href="https://elperiodico.com.gt/coronavirus/">Emergencia mundial por el COVID-19</a></li>
<li class="page_item page-item-128913"><a href="https://elperiodico.com.gt/especiales/">especiales</a></li>
<li class="page_item page-item-315571"><a href="https://elperiodico.com.gt/estadisticas-de-guatemala/">Estadísticas de Guatemala</a></li>
<li class="page_item page-item-352386"><a href="https://elperiodico.com.gt/finalizar-compra/">Finalizar compra</a></li>
<li class="page_item page-item-262201"><a href="https://elperiodico.com.gt/inicio-especial/">inicio-especial</a></li>
<li class="page_item page-item-291722"><a href="https://elperiodico.com.gt/inicio-especial-guatemala/">inicio-especial-guatemala</a></li>
<li class="page_item page-item-302389"><a href="https://elperiodico.com.gt/inicio-publicidad/">inicio-publicidad</a></li>
<li class="page_item page-item-351350"><a href="https://elperiodico.com.gt/inicio-publicidad2/">inicio-publicidad2</a></li>
<li class="page_item page-item-359295"><a href="https://elperiodico.com.gt/inicio-publicidad3/">inicio-publicidad3</a></li>
<li class="page_item page-item-360475"><a href="https://elperiodico.com.gt/inicio-publicidad4/">inicio-publicidad4</a></li>
<li class="page_item page-item-361995"><a href="https://elperiodico.com.gt/inicio-publicidad5/">inicio-publicidad5</a></li>
<li class="page_item page-item-381096"><a href="https://elperiodico.com.gt/inicio-publicidad6/">inicio-publicidad6</a></li>
<li class="page_item page-item-350806"><a href="https://elperiodico.com.gt/login/">Log In</a></li>
<li class="page_item page-item-352387"><a href="https://elperiodico.com.gt/mi-cuenta/">Mi cuenta</a></li>
<li class="page_item page-item-157547"><a href="https://elperiodico.com.gt/multimedia/">multimedia</a></li>
<li class="page_item page-item-141794"><a href="https://elperiodico.com.gt/patrocinios/">patrocinios</a></li>
<li class="page_item page-item-351001"><a href="https://elperiodico.com.gt/podcast/">podcast</a></li>
<li class="page_item page-item-215241"><a href="https://elperiodico.com.gt/preguntas-respuestas/">Preguntas &#038; Respuestas</a></li>
<li class="page_item page-item-205212"><a href="https://elperiodico.com.gt/inicio-live/">Primer debate presidencial entre Donald Trump y Joe Biden</a></li>
<li class="page_item page-item-194919"><a href="https://elperiodico.com.gt/query/">query</a></li>
<li class="page_item page-item-392249"><a href="https://elperiodico.com.gt/seccion-especiales/">Sección especiales</a></li>
<li class="page_item page-item-392293"><a href="https://elperiodico.com.gt/seccion-gente-y-negocios/">Seccion Gente &#038; Negocios</a></li>
<li class="page_item page-item-392276"><a href="https://elperiodico.com.gt/seccion-patrocinios/">Seccion Patrocinios</a></li>
<li class="page_item page-item-302437"><a href="https://elperiodico.com.gt/seccion-publicidad/">seccion-publicidad</a></li>
<li class="page_item page-item-423791"><a href="https://elperiodico.com.gt/suscribete/">Suscríbete</a></li>
<li class="page_item page-item-130588"><a href="https://elperiodico.com.gt/elchivo-suscribete/">Suscríbete a elChivo</a></li>
<li class="page_item page-item-290902"><a href="https://elperiodico.com.gt/testgt/">testgt</a></li>
<li class="page_item page-item-352384"><a href="https://elperiodico.com.gt/tienda/">Tienda</a></li>
<li class="page_item page-item-370822"><a href="https://elperiodico.com.gt/ventas/">Ventas</a></li>
<li class="page_item page-item-413"><a href="https://elperiodico.com.gt/ayuda/">ayuda</a></li>
<li class="page_item page-item-422"><a href="https://elperiodico.com.gt/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-420"><a href="https://elperiodico.com.gt/avisolegal/">legal</a></li>
<li class="page_item page-item-416"><a href="https://elperiodico.com.gt/redaccion/">redaccion</a></li>
<li class="page_item page-item-1070"><a href="https://elperiodico.com.gt/single_search/">search</a></li>
</ul></div>
         

            <br>
   -->
          <li><h6><a href="https://mediakit.elperiodico.com.gt/">Ventas Publicidad</a></h6></li>
              
                <div class="menu-menu-sidebar-ventas-y-publicidad-container"><ul id="menu-menu-sidebar-ventas-y-publicidad" class="menu_footer_ventasypublicidad"><li id="menu-item-389919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389919"><a href="https://mediakit.elperiodico.com.gt/">Media Kit</a></li>
</ul></div>
          </div>
           </ul>
        </div>
      </div>
    </div>
    <hr>
    <div class="small-12 medium-12 columns ecommerce-footer-logomark" id="texto-footer">
        <span> © 2020 Aldea Global, S.A. (elPeriódico)</span>
    </div>
    <div class="small-12 medium-12 columns ecommerce-footer-logomark footer1" id="texto-footer">
      <ul>

               
      </ul>
    </div>
		<!-- Memberships powered by Paid Memberships Pro v2.5.2.
 -->
		<script>
		//vars
		var pmpro_lpv_count;        //stores cookie
		var parts;                  //cookie convert to array of 2 parts
		var count;                  //part 0 is the view count
		var month;                  //part 1 is the month
		var newticks = [];          // this will hold our usage this month by level
		
		//what is the current month?
		var d = new Date();
		var thismonth = d.getMonth();
		
		// set mylevel to user's current level.		
		var mylevel = 0;
		
		//get cookie
		pmpro_lpv_count = wpCookies.get('pmpro_lpv_count');

		if (pmpro_lpv_count) {          
			//get values from cookie
			parts = pmpro_lpv_count.split(';');
			month = parts[1];
			if(month === undefined) { month = thismonth; parts[0] = "0,0"; } // just in case, and for cookie format migration
			limitparts = parts[0].split(',');
			var limitarrlength = limitparts.length;
			var curkey = -1;
			for (var i = 0; i < limitarrlength; i ++) {
				if(i % 2 == 0) {
					curkey = parseInt(limitparts[i], 10);
				} else {
					newticks[curkey] = parseInt(limitparts[i], 10);
					curkey = -1;
				}
			}
			if (month == thismonth && newticks[mylevel] !== undefined) {
				count = newticks[mylevel] + 1;  // same month as other views
				newticks[mylevel]++;            // advance it for writing to the cookie
			} else if(month == thismonth) { // it's the current month, but we haven't ticked yet.
				count = 1;
				newticks[mylevel] = 1;
			} else {
				count = 1;                      //new month
				newticks = [];                  // new month, so we don't care about old ticks
				newticks[mylevel] = 1;
				month = thismonth;
			}
		}
		else {
			//defaults
			count = 1;
			newticks[mylevel] = 1;
			month = thismonth;
		}

		// if count is above limit, redirect, otherwise update cookie.
		if ( count > 5) {	
			window.location.replace('https://elperiodico.com.gt/suscribete/');
		} else {			
			// put the cookie string back together with updated values.
			var arrlen = newticks.length;
			var outstr = "";
			for(var i=0;i<arrlen;i++) {
				if(newticks[i] !== undefined) {
					outstr += "," + i + "," + newticks[i];
				}
			}
			// output the cookie to track the view
			wpCookies.set('pmpro_lpv_count', outstr.slice(1) + ';' + String(month), 2592000, '/');
		}
	</script>
	<script type='text/javascript' src='https://elperiodico.com.gt/wp-content/themes/Ep2020v/js/app.js?ver=5.6' id='elperiodicovgv_app-js'></script>
<script type='text/javascript' src='https://elperiodico.com.gt/wp-content/themes/Ep2020v/js/signup.js?ver=5.6' id='elperiodicovgv_signup-js'></script>
<script type='text/javascript' src='https://elperiodico.com.gt/wp-content/themes/Ep2020v/js/perfil.js?ver=5.6' id='elperiodicovgv_perfil-js'></script>
<script type='text/javascript' src='https://elperiodico.com.gt/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'186598868',post:'429012',tz:'-6',srv:'elperiodico.com.gt'} ]);
	_stq.push([ 'clickTrackerInit', '186598868', '429012' ]);
</script>
</body>
</html>