<!DOCTYPE HTML>
<html class="no-js" lang="es">
  <head>
	<meta property="fb:pages" content="54031607831" />
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
	  <meta name="facebook-domain-verification" content="q39pka0q8lb3fohhoj1h026o55u2pe" />

<meta property="fb:pages" content="54031607831" />
<meta property="og:title"  content="Un leopardo finge estar muerto para no ser pasto de los leones" />                                     
<meta property="og:image" content="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2021/08/27182521/insolito1-2-10.jpg"  />     
<meta property="og:site_name" content="elPeriodico" />
<meta property="og:type" content="article" />
 
<meta property="og:description" content=" Las imágenes, captadas por uno de los turistas, revelan cómo varios leones y leonas rodean al felino.
" />
<meta property="og:url" content="https://elperiodico.com.gt/entretenimiento/insolito/2021/08/27/un-leopardo-finge-estar-muerto-para-no-ser-pasto-de-los-leones/"/>
<meta property="fb:app_id" content="321089385027610" />




<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@el_Periodico">
<meta name="twitter:creator" content="Sputnik  ">
<meta name="twitter:title" content="Un leopardo finge estar muerto para no ser pasto de los leones ">
<meta name="twitter:description" content=" Las imágenes, captadas por uno de los turistas, revelan cómo varios leones y leonas rodean al felino.
">
<meta name="twitter:image" content="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2021/08/27182521/insolito1-2-10.jpg ">
  <title>Un leopardo finge estar muerto para no ser pasto de los leones | elPeriódico de Guatemala </title>

  <meta name="exoclick-site-verification" content="f098531472c87654833317ca8d270ffb">
	<meta name="keywords" content="Noticias, Noticias Guatemala, elPeriodico Guatemala, Pais,
  	News, Guatemala, GT, eP, Verdad, Comprometidos, Ultima Hora, noticias nacionales,noticias del mundo,periodico, diario hoy, noticias de ultima hora,noticias hoy, noticia, noticias ultima hora, diario, noticias de hoy, el diario, ultima hora, noticias al dia,noticias 24,ultimas noticias,el periodico,el periodico gt,el periodico de guatemala, elperiodico de guatemala,elperiodico guatemala,www.elperiodico.com.gt,el peladero,el periódico,elpe,noticias de guatemala,el perio,
	el periodico guatemala hoy,elpeladero,  finge estar muerto ,insólito ,Leones ,Leopardo ,video ,"/>

	<meta name="description" content="El diario obsesionado por las primicias informativas y las investigaciones periodísticas rigurosas y profundas.
  	Romper con el flujo tradicional de información existente en el país, de suerte que prevalezcan los intereses del lector sobre los intereses de la fuente">

	<meta name="author" content="elPeriodico de Guatemela">

    
	<meta name="google-site-verification" content="SrNBu_laXzHcKR9Z77S_QFVZbDfzakLKBQB78hxq5Iw" />
    <meta name="google-site-verification" content="wJSylRGuI0f2dXjeR_OxXrgEfh_Zp540s_TGYPf8l-I" />
	<link rel="shortcut icon" href="https://s3.amazonaws.com/elperiodico.com.gt/wp-content/css/favicon.ico" async="true">

  <link rel="stylesheet" href="https://elperiodico.com.gt/wp-content/themes/Ep2020v/style.css" type="text/css" />
	
  <link rel="shortcut icon" href="https://elperiodico.com.gt/wp-content/themes/Ep2020v/img/favicon.ico" type="image/x-icon">
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
  <link rel="icon" href="assets/img/favicon.ico" type="image/x-icon">
  <link href="https://fonts.googleapis.com/css2?family=Roboto+Slab:wght@100;200;300;400;500;600;700;800;900&display=swap" rel="stylesheet"><!-- Es la tipo de sección especiales -->
  <link href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,100;1,300;1,400;1,500;1,700;1,900&display=swap" rel="stylesheet">

  <title>Un leopardo finge estar muerto para no ser pasto de los leones &#8211; elPeriodico de Guatemala</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="elPeriodico de Guatemala &raquo; Feed" href="https://elperiodico.com.gt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elperiodico.com.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id='dzsap-hook-head-styles-inline-css' type='text/css'>
body .zoomsounds-nav.skin-default .menu-item{background-color: #fff !important;
color: #c2000b !important;
}
body .zoomsounds-nav.skin-default .menu-item:nth-child(odd){
background-color: #c2000b !important;
}
.audioplayer.skin-wave .player-but .the-icon-bg{
    background-color: #c2000b !important;
}
.audioplayer.skin-wave .volume_active {
    background-color: #c2000b !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://elperiodico.com.gt/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://elperiodico.com.gt/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://elperiodico.com.gt/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://elperiodico.com.gt/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.6' type='text/css' media='print' />
<link rel='stylesheet' id='pmpro-advanced-levels-styles-css'  href='https://elperiodico.com.gt/wp-content/plugins/pmpro-advanced-levels-shortcode/css/pmpro-advanced-levels.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://elperiodico.com.gt/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='elperiodicovgv-style-css'  href='https://elperiodico.com.gt/wp-content/themes/Ep2020v/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://elperiodico.com.gt/wp-content/themes/Ep2020v/fonts/foundation-icons/foundation-icons.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-web-css'  href='https://elperiodico.com.gt/wp-content/themes/Ep2020v/fonts/fontawesome-free-5-12-0-web/css/all.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-solid-css'  href='https://elperiodico.com.gt/wp-content/themes/Ep2020v/fonts/fontawesome-free-5-12-0-web/css/solid.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-svg-css'  href='https://elperiodico.com.gt/wp-content/themes/Ep2020v/fonts/fontawesome-free-5-12-0-web/css/svg-with-js.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-shim-css'  href='https://elperiodico.com.gt/wp-content/themes/Ep2020v/fonts/fontawesome-free-5-12-0-web/css/v4-shims.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//elperiodico.com.gt/wp-content/uploads/pum/pum-site-styles.css?generated=1626108455&#038;ver=1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://elperiodico.com.gt/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' />
<script type='text/javascript' src='https://elperiodico.com.gt/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elperiodico.com.gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://elperiodico.com.gt/wp-includes/js/utils.js?ver=5.8' id='wp-utils-js'></script>
<link rel="https://api.w.org/" href="https://elperiodico.com.gt/wp-json/" /><link rel="alternate" type="application/json" href="https://elperiodico.com.gt/wp-json/wp/v2/posts/547589" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elperiodico.com.gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elperiodico.com.gt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://elperiodico.com.gt/entretenimiento/insolito/2021/08/27/un-leopardo-finge-estar-muerto-para-no-ser-pasto-de-los-leones/" />
<link rel='shortlink' href='https://wp.me/pd1iSz-2is5' />
<link rel="alternate" type="application/json+oembed" href="https://elperiodico.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felperiodico.com.gt%2Fentretenimiento%2Finsolito%2F2021%2F08%2F27%2Fun-leopardo-finge-estar-muerto-para-no-ser-pasto-de-los-leones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elperiodico.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felperiodico.com.gt%2Fentretenimiento%2Finsolito%2F2021%2F08%2F27%2Fun-leopardo-finge-estar-muerto-para-no-ser-pasto-de-los-leones%2F&#038;format=xml" />
<script id="dzsap-main-settings" type="application/json">{"dzsap_site_url":"https:\/\/elperiodico.com.gt\/","pluginurl":"https:\/\/elperiodico.com.gt\/wp-content\/plugins\/dzs-zoomsounds\/audioplayer\/","dzsap_curr_user":0,"version":"6.45","ajax_url":"https:\/\/elperiodico.com.gt\/wp-admin\/admin-ajax.php","action_received_time_total":"send_total_time"}</script><style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Un leopardo finge estar muerto para no ser pasto de los leones" />
<meta property="og:url" content="https://elperiodico.com.gt/entretenimiento/insolito/2021/08/27/un-leopardo-finge-estar-muerto-para-no-ser-pasto-de-los-leones/" />
<meta property="og:description" content="Los visitantes de una reserva africana fueron testigos de una escena increíble: un leopardo logró repeler el ataque de una manada de leones agresivos. Las imágenes, captadas por uno de los turistas…" />
<meta property="article:published_time" content="2021-08-28T00:29:42+00:00" />
<meta property="article:modified_time" content="2021-08-28T00:29:43+00:00" />
<meta property="og:site_name" content="elPeriodico de Guatemala" />
<meta property="og:image" content="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2021/08/27182521/insolito1-2-10.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="734" />
<meta property="og:locale" content="es_ES" />

<!-- End Jetpack Open Graph Tags -->
<!-- Global site tag (gtag.js) - Google Ads: 1021417606 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1021417606"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-1021417606');
</script>


<script >
	document.addEventListener("DOMContentLoaded", function() {
    console.log('DOM Ready');
document.addEventListener("click", function(e) {
  //console.log(e.target);
  var sub1 = "'suscripcion/1'"
  var sub1a = e.target.closest("a[href*=" + sub1 + "]")
  var sub1b = e.target.getAttribute("href") && e.target.getAttribute("href").includes(sub1)
  if ( sub1a || sub1b){
     console.log(sub1)
      gtag('event', 'conversion', {'send_to': 'AW-1021417606/dktpCP_a5P0BEIaxhucD'});
  }

  var sub2 = "'suscripcion/2'"
  var sub2a = e.target.closest("a[href*=" + sub2 + "]")
  var sub2b = e.target.getAttribute("href") && e.target.getAttribute("href").includes(sub2)
  if ( sub2a || sub2b){
     console.log(sub2)
      gtag('event', 'conversion', {'send_to': 'AW-1021417606/CtFnCPLc5P0BEIaxhucD'});
  }

  var sub3 = "'suscripcion/3'"
  var sub3a = e.target.closest("a[href*=" + sub3 + "]")
  var sub3b = e.target.getAttribute("href") && e.target.getAttribute("href").includes(sub3)
  if ( sub3a || sub3b){
     console.log(sub3)
     gtag('event', 'conversion', {'send_to': 'AW-1021417606/H2AMCL7e5P0BEIaxhucD'});
  }

});
		})
</script><link rel="icon" href="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2019/11/15180109/cropped-Logo-solo-copy-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2019/11/15180109/cropped-Logo-solo-copy-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2019/11/15180109/cropped-Logo-solo-copy-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2019/11/15180109/cropped-Logo-solo-copy-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				audio {
    filter: sepia(20%) saturate(70%) grayscale(1) contrast(99%) invert(12%);
    width: 100%;
    height: 50px;
}

.yikes-easy-mc-form .yikes-easy-mc-submit-button {
    display: block;
    width: 50%;
    margin-top: .5em;
    min-height: 40px;
    padding: 10px;
    cursor: pointer;
	color:white !important;
	background:#03a1c6 !important;
}			</style>
		
 <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-870246-21', 'auto');
          ga('send', 'pageview');

</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-FL0V5DWNVY"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-FL0V5DWNVY');
</script>
	  
	  
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8JK7TD');</script>
<!-- End Google Tag Manager -->
	  
  </head>
  <body data-rsssl=1 class="post-template-default single single-post postid-547589 single-format-standard pmpro-body-level-required pmpro-body-level-8 pmpro-body-level-9 pmpro-body-has-access elementor-default elementor-kit-439706">


  
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8JK7TD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



				<!-- <a href="#0" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->
			
      <div id="cd-signup"> <!-- sign up form -->

        [theme-my-login default_action="register" show_links="0"]				<!-- <a href="#0" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">¿Perdiste tu contrseña? Ingresa tu correo electrónico. Recibirás un correo para crear una nueva contrseña.</p>
        [theme-my-login default_action="lostpassword" show_links="0"]				<p class="cd-form-bottom-message"><a href="#0">Regresar</a></p>
			</div> <!-- cd-reset-password -->

			<a href="#0" class="cd-close-form">Cerrar</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

  <!-- HEADER -->
  <header id="header">
 	<!-- menú lateral -->
  	<ul class="nav-mobile">
    	<li class="menu-container"> 
    		<input id="menu-toggle" type="checkbox">
     		<label for="menu-toggle" class="menu-button">  
    		  <svg class="icon-open" viewBox="0 0 24 24"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>
    		  <svg class="icon-close" viewBox="0 0 100 100">
      	  <path d="M83.288 88.13c-2.114 2.112-5.575 2.112-7.69 0L53.66 66.188c-2.113-2.112-5.572-2.112-7.686 0l-21.72 21.72c-2.114 2.113-5.572 2.113-7.687 0l-4.693-4.692c-2.114-2.114-2.114-5.573 0-7.688l21.72-21.72c2.112-2.115 2.112-5.574 0-7.687L11.87 24.4c-2.114-2.113-2.114-5.57 0-7.686l4.842-4.842c2.113-2.114 5.57-2.114 7.686 0l21.72 21.72c2.114 2.113 5.572 2.113 7.688 0l21.72-21.72c2.115-2.114 5.574-2.114 7.688 0l4.695 4.695c2.112 2.113 2.112 5.57-.002 7.686l-21.72 21.72c-2.112 2.114-2.112 5.573 0 7.686L88.13 75.6c2.112 2.11 2.112 5.572 0 7.687l-4.842 4.84z"/>
      	 </svg> 
     		</label>
      	<div class="menu-sidebar">

              <div class="menu-list-items">

         		  <div id="lupimovil" class="cell medium-4 show-for-medium">

                  <form class="site-search-movil" action="https://elperiodico.com.gt" method="get" role="form" name="SearchBoxFormMovil">
                    <div class="input-group input-group-rounded">
                                          
                      <input class="input-group-field small search" type="search" placeholder="Buscar..." value="" name="s" id="search"> 
                      <div class="input-group-button">
                        <input type="submit" class="button secondary small" name="Submit" value="OK"></input>
                      </div>
                    </div>
                    
                  </form> 


           		</div>


          		<div class="cell small-12 medium-12 large-12 float list_load">
    			     
                <div class="menu-item-secciones contain-submenu">
                  <a href="https://elperiodico.com.gt/politica/">Política</a>
                  <div class="subnav-arrow"></div>
                      <div class="menu-menu-sidebar-politica-container"><ul id="menu-menu-sidebar-politica" class="sub_menu_sidebar"><li id="menu-item-517440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517440"><a href="https://elperiodico.com.gt/category/politica/congreso/">Congreso</a></li>
<li id="menu-item-516859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516859"><a href="https://elperiodico.com.gt/category/politica/ejecutivo/">Ejecutivo</a></li>
<li id="menu-item-516861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516861"><a href="https://elperiodico.com.gt/category/politica/justicia/">Justicia</a></li>
<li id="menu-item-516864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516864"><a href="https://elperiodico.com.gt/category/politica/seguridad/">Seguridad</a></li>
</ul></div> 
                </div>
    								
    				
    				    <div class="menu-item-secciones contain-submenu">
                  <a href="https://elperiodico.com.gt/sociedad/">Sociedad</a>
                  <div class="subnav-arrow"></div>
                  <div class="menu-menu-sidebar-sociedad-container"><ul id="menu-menu-sidebar-sociedad" class="sub_menu_sidebar"><li id="menu-item-516833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516833"><a href="https://elperiodico.com.gt/category/sociedad/local/">Local</a></li>
<li id="menu-item-516835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516835"><a href="https://elperiodico.com.gt/category/sociedad/ciencia-tec/">Ciencia &amp; Tec</a></li>
<li id="menu-item-516837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516837"><a href="https://elperiodico.com.gt/category/sociedad/educacion-sociedad/">Educación</a></li>
<li id="menu-item-516838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516838"><a href="https://elperiodico.com.gt/category/sociedad/sucesos/">Sucesos</a></li>
<li id="menu-item-518903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518903"><a href="https://elperiodico.com.gt/category/cultura/salud/">Salud</a></li>
</ul></div>                </div>

               
                <div class="menu-item-secciones contain-submenu">
                  <a href="https://elperiodico.com.gt/cultura/">Cultura</a>
                  <div class="subnav-arrow"></div>
                  <div class="menu-menu-sidebar-cultura-container"><ul id="menu-menu-sidebar-cultura" class="sub_menu_sidebar"><li id="menu-item-517610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517610"><a href="https://elperiodico.com.gt/category/cultura/arte-diseno/">Arte &amp; Diseño</a></li>
<li id="menu-item-517611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517611"><a href="https://elperiodico.com.gt/category/entretenimiento/musica/">Música</a></li>
<li id="menu-item-517612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517612"><a href="https://elperiodico.com.gt/category/cultura/literatura/">Literatura</a></li>
<li id="menu-item-517613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517613"><a href="https://elperiodico.com.gt/category/entretenimiento/cine-tv/">Cine &amp; TV</a></li>
<li id="menu-item-517614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517614"><a href="https://elperiodico.com.gt/category/cultura/arq-ambiente/">ARQ &amp; Ambiente</a></li>
<li id="menu-item-518906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518906"><a href="https://elperiodico.com.gt/category/cultura/el-acordeon/">El Acordeón</a></li>
</ul></div>                </div>
    			

                <div class="menu-item-secciones contain-submenu">
          			  <a href="https://elperiodico.com.gt/economia/">Economía</a>
                  <div class="menu-menu-sidebar-economia-container"><ul id="menu-menu-sidebar-economia" class="sub_menu_sidebar"><li id="menu-item-517633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517633"><a href="https://elperiodico.com.gt/category/economia-2/finanzas/">Finanzas</a></li>
<li id="menu-item-517634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517634"><a href="https://elperiodico.com.gt/category/economia-2/empresa/">Empresa</a></li>
<li id="menu-item-517635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517635"><a href="https://elperiodico.com.gt/category/economia-2/emprender/">Emprender</a></li>
</ul></div>               
                </div>

    				
                <div class="menu-item-secciones contain-submenu">
      				    <a href="https://elperiodico.com.gt/deportes/"> Deportes</a>
                  <div class="menu-menu-sidebar-deportes-container"><ul id="menu-menu-sidebar-deportes" class="sub_menu_sidebar"><li id="menu-item-518290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518290"><a href="https://elperiodico.com.gt/category/futbol/">Fútbol</a></li>
<li id="menu-item-518291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518291"><a href="https://elperiodico.com.gt/category/motor/">Motor</a></li>
<li id="menu-item-518295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518295"><a href="https://elperiodico.com.gt/category/olimpicos/">Olímpicos</a></li>
<li id="menu-item-518296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518296"><a href="https://elperiodico.com.gt/category/tenis/">Tenis</a></li>
<li id="menu-item-518297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518297"><a href="https://elperiodico.com.gt/category/fitness/">Fitness</a></li>
</ul></div>              
                </div>
    					
    				
          

              
    			      <div class="menu-item-secciones contain-submenu"> 
      			      <a href="https://elperiodico.com.gt/gente-y-vida/"> Gente & Vida</a>
                  <div class="menu-menu-sidebar-gente-container"><ul id="menu-menu-sidebar-gente" class="sub_menu_sidebar"><li id="menu-item-518298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518298"><a href="https://elperiodico.com.gt/category/entretenimiento/farandula/">Farándula</a></li>
<li id="menu-item-518299" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-518299"><a href="https://elperiodico.com.gt/category/entretenimiento/insolito/">Insólito</a></li>
<li id="menu-item-518300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518300"><a href="https://elperiodico.com.gt/category/hogar/">Hogar</a></li>
<li id="menu-item-518301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518301"><a href="https://elperiodico.com.gt/category/gastronomia/">Gastronomía</a></li>
<li id="menu-item-518904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518904"><a href="https://elperiodico.com.gt/category/destino/">Destino</a></li>
</ul></div>                </div>
                  
    			      <div class="menu-item-secciones contain-submenu"> 
    			        <a href="https://elperiodico.com.gt/opinion/"> Opinión</a>
                  <div class="contain-submenu"><ul id="menu-menu-sidebar-opinion" class="sub_menu_sidebar"><li id="menu-item-378549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378549"><a href="https://elperiodico.com.gt/category/opinion/editoriales/">Editorial</a></li>
<li id="menu-item-378547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378547"><a href="https://elperiodico.com.gt/category/opinion/opiniones-de-hoy/">Opinión</a></li>
</ul></div>                </div>


                <div class="menu-item-secciones"> 
                  <a href="https://elperiodico.com.gt/mundo/"> Mundo</a>
                                  </div>


                <div class="menu-item-secciones">			  
                  <a href="https://elperiodico.com.gt/investigacion/"> Investigación</a>
                                  </div>


                <div class="menu-item-secciones">
                  <a href="https://elperiodico.com.gt/domingo/">Domingo</a>
                                  
                </div>
                  
    			  
                <div class="menu-item-secciones">
                  <a href="https://elperiodico.com.gt/elpeladero/"> elPeladero</a>
                                  
                </div>
                  

                <div class="menu-item-secciones contain-submenu">              
                  <a href="#">Especiales</a>
                    <div class="menu-menu-sidebar-especiales-container"><ul id="menu-menu-sidebar-especiales" class="sub_menu_sidebar"><li id="menu-item-392273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392273"><a href="https://elperiodico.com.gt/seccion-especiales/">Especiales</a></li>
<li id="menu-item-392279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392279"><a href="https://elperiodico.com.gt/seccion-patrocinios/">Patrocinios</a></li>
</ul></div>                </div>  

                <div class="menu-item-secciones">
                  <a href="https://elperiodico.com.gt/boletines/">BOLETINES</a>
                                    </div>
    			  
                <div class="menu-item-secciones contain-submenu">
                  <a href="https://elperiodico.com.gt/epodcast/">ePodcast</a>
                  <div class="menu-menu-sidebar-epodcast-container"><ul id="menu-menu-sidebar-epodcast" class="sub_menu_sidebar"><li id="menu-item-520147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520147"><a href="https://elperiodico.com.gt/category/epodcast/elpodcast/">elPodcast</a></li>
</ul></div>                </div> 

                <div class="menu-item-secciones contain-submenu">
                  
                </div>  



              </div> <!-- end 12 block items-->
  				  </div> <!-- end menu list-items-->
      	</div> <!-- end menu sidebar-->
      </li>
  	</ul> <!-- termina menú lateral -->
  
    <div class="grid-x">
      <div id="lupi" class="cell medium-4 show-for-medium">
        <!-- buscador -->
  			<form class="site-search" action="https://elperiodico.com.gt" method="get" role="form" name="SearchBoxForm">
  			  <input id="search" class="site-search__input" placeholder="Buscar" type="search" value="" name="s" id="search">
  				<label for="search" class="site-search__icon">
  				  <svg class="icon"><use xlink:href="#icon-search"></use></svg>
  				</label>
  				<button class="site-search__submit" type="submit" name="Submit" value=""></button>
  			</form>
  			
        <span style="display: none">  		
          <svg xmlns="http://www.w3.org/2000/svg">
    		    <symbol viewBox="0 0 512 512" id="icon-search">
      		  <title>Buscar</title>
     			  <path id="search-magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037	C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
      	c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
      	c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041 	z" /> 
            </symbol>
   				</svg>
  			</span>
      </div> <!-- termina buscador -->
   		
      <div class="cell small-5 medium-3 large-3 float-center">
       	<a href="https://elperiodico.com.gt">
        	<img src="https://elperiodico.com.gt/wp-content/themes/Ep2020v/img/logo-ep.png" alt="logoep" id="logoep">
        </a>
      </div>
        
      <div class="suscribeteweb"> <!-- este aparece sólo en web -->
      	<a href="https://elperiodico.com.gt/suscribete/" style="margin-bottom:0" class="button button-rounded-hover" target="_blank" >Suscríbete </a>
      </div>
      <div class="inner">
        <div class="user-ui">


          <div class="user-menu-toggle">
            <div id="userbox" style="width:50px;">
              <nav class="main-nav">
				  <a class="cd-signin" href="https://elperiodico.com.gt/regala/" style="margin-right: 5px;"><i class="fas fa-gift"></i>
</a>
                  <a class="cd-signin" href="https://elperiodico.com.gt/cuenta-de-membresia/"><i class="fas fa-user-alt"></i></a>
              </nav>
  		      </div>
          </div>


        </div>
      </div>
   		
    </div> <!-- grid-x -->

    <div class="suscribetemovil"> <!-- este aparece sólo en móvil -->
     	<a style="margin-bottom:0; margin-top:0" class="button button-rounded-hover" href="https://elperiodico.com.gt/suscribete/" target="_blank" >SUSCRÍBETE</a>
    </div>

    <div class="fecha show-for-medium">viernes 27 agosto 2021</div>


  	<div id="redes-sociales">
         <ul class="menuredes">
            <li><a target="_blank" href="https://www.facebook.com/elperiodico/"><i class="fi-social-facebook"></i></a></li>
            <li><a target="_blank" href="https://twitter.com/el_Periodico"><i class="fi-social-twitter"></i></a></li>
            <li><a target="_blank" href="https://www.instagram.com/elperiodico/"><i class="fab fa-instagram"></i></a></li>
            <li><a target="_blank" href="https://www.youtube.com/channel/UCunHqSVglE4ayDnRy034wQg"><i class="fab fa-youtube"></i></a></li>
         </ul>
    </div>

  </header><!-- header -->

 	<div id="tend-cont" class="clearfix"></div><!-- inicia barra de tendencias -->
  
  <div data-sticky-container>
    <div data-sticky data-options="marginTop:0;" data-sticky-on="small">
      <div class="cell small-12 medium-12 large-12">
    		<div class="grid-container" id="tendencias">
      		<div class="grid-x grid-margin-x">
      			<div class="home"><a href="#"></a></div>

					  <div id="horizontal-scroll-wrapper">
                <div class="cell medium-12 small-4 show-for-medium"><ul id="menu-menu-etiquetas" class="menu"><li id="menu-item-532223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532223"><a href="https://elperiodico.com.gt/edicion-diaria/">Edición Diaria</a></li>
<li id="menu-item-527990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-527990"><a title="pin" href="https://elperiodico.com.gt/politica/ejecutivo/2021/08/26/los-anfitriones-de-los-rusos-sus-conexiones-con-partidos-politicos-y-la-empornac/">Es tendencia</a></li>
<li id="menu-item-525821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525821"><a target="_blank" rel="noopener" href="https://elperiodico.com.gt/lo-mas-importante-de-hoy/2021/08/25/los-7-dias-que-nos-visitaron-los-rusos/">La más leída</a></li>
<li id="menu-item-545884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545884"><a title="pin" href="https://elperiodico.com.gt/politica/congreso/2021/08/26/tierra-que-extraen-los-mineros-rusos-podria-contener-uranio-y-niquel/">Trama Rusa</a></li>
<li id="menu-item-505558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505558"><a target="_blank" rel="noopener" href="https://elperiodico.com.gt/opinion/">Opiniones de hoy</a></li>
<li id="menu-item-547310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547310"><a href="https://especiales.elperiodico.com.gt/2021/seguros2/">Especial: Seguros 2021</a></li>
<li id="menu-item-544527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544527"><a href="https://especiales.elperiodico.com.gt/2021/historias-perifericas/">Historias Periféricas &#8211; Coronavirus</a></li>
<li id="menu-item-508270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-508270"><a title="pin" target="_blank" rel="noopener" href="https://elperiodico.com.gt/epodcast/2021/08/21/episodio-15-que-esta-pasando-en-afganistan/">elPodcast: Todo sobre Afganistán</a></li>
<li id="menu-item-521641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521641"><a title="pin" href="https://elperiodico.com.gt/noticias/elpeladero/2021/08/22/perfil-de-alberto-alvarado/">elPeladero</a></li>
<li id="menu-item-507158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507158"><a target="_blank" rel="noopener" href="https://especiales.elperiodico.com.gt/2021/bicentenario-3/">Bicentenario</a></li>
<li id="menu-item-505559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505559"><a title="pin" target="_blank" rel="noopener" href="https://elperiodico.com.gt/suscribete/">Suscríbete</a></li>
<li id="menu-item-508272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-508272"><a target="_blank" rel="noopener" href="https://elperiodico.com.gt/noticias/investigacion/2021/08/23/el-fss-ha-pagado-q188-7-millones-a-constructores-senalados-en-casos-de-corrupcion-1/">Investigación</a></li>
<li id="menu-item-507165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507165"><a target="_blank" rel="noopener" href="https://elperiodico.com.gt/boletines/">Boletines</a></li>
<li id="menu-item-507166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507166"><a target="_blank" rel="noopener" href="https://elperiodico.com.gt/domingo/">Domingo</a></li>
</ul></div>            </div>

        	</div>
      	</div>
    	</div>
		</div>
	</div><script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"31cb4",sec:"Articulo",eIs:["1x1","boxa2m","billboarda1w","boxa1m","bannera3m","inlinea2w","bannera3w"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		setTimeout(eplSetAdM.bind(null, eID, custF), 250);
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>



<style type="text/css">
	
  .social {
    position: absolute;
    left: -20px;
    top: 300px;
    -moz-border-radius:3px;
    -moz-box-shadow:0 1px 0 #e9e9e9 inset;
    -webkit-border-radius:3px;
    -webkit-box-shadow:0 1px 0 #e9e9e9 inset;
    background:#f3f3f3;
    border-color:#d1d1d1 #e7e7e7 #e4e4e4;
    border-radius:3px;
    border-style:solid;
    border-width:1px;
    box-shadow:0 1px 0 #e9e9e9 inset;
    list-style:none;
    padding: 15px 10px;  
    text-align:center;
}

.social li:first-child {
margin-top:0;
}

.social li {
margin-top:10px;
}

.social li a {
display: block;
/*background: #999999;*/
color: #efefef;
border-radius: 15px;
text-decoration: none;
line-height: 30px;
width: 30px;  
font-size: 18px;
}


.social a.tw {
  background: #00acee;
}

.social a.fb {
  background: #3b5998;
}

.social a.hm {
  background: #c8131b;
}

.social a.wa {
  background: #00e676;
}


@media only screen and (max-width: 700px) {
  .social {
  	display: none !important;
  }
}
/*
.social a.tw:hover {
  background: #00acee;
}

.social a.fb:hover {
  background: #3b5998;
}

.social a.gp:hover {
  background: #dd4b39;
}*/

	#cuerpo p a {text-decoration:none; color:#c2000b; padding:0 !important }
	
</style>

<script type="text/javascript">
  	jQuery(window).scroll(function () { 

	    if(jQuery(this).scrollTop() >= 200) {
	        jQuery('.social').css('position','static');
	    }else{
	        jQuery('.social').css('position','fixed');
	    }


	    if( jQuery(window).scrollTop() + jQuery(window).height() > jQuery(document).height() - 500) {
	         jQuery('.social').css('position','static');
	    }else{
	        jQuery('.social').css('position','fixed');
	    }


	});


    	
</script>





<script type="text/javascript">eplAD4M("1x1");</script>



<div class="publicidad">
  <p>Publicidad</p>
  <div class="cell">
    <div class="posts-panel grid">
      <div class="panel-content">
         <div class="banner-box mobile">
            <script type="text/javascript">eplAD4M("boxa1m");</script>
          </div>
        <div class="banner-inline">
          <script type="text/javascript">eplAD4M("billboarda1w");</script>
        </div>
      </div>
    </div>
  </div>
</div>
 
<!-- Posts panel container -->
<div class="posts-panel grid">
  
  
<ul class="social">
	<li>
		<a href="https://elperiodico.com.gt" class="hm" title="Ir a página de inicio"><i class="fa fa-home"></i></a>
	</li>
	<li>
		<a href="https://twitter.com/share?url=https://elperiodico.com.gt/entretenimiento/insolito/2021/08/27/un-leopardo-finge-estar-muerto-para-no-ser-pasto-de-los-leones/" target="_blank" class="tw" title="Compartir en twitter"><i class="fab fa-twitter"></i></a>
	</li>
	<li>
		<a href="https://www.facebook.com/sharer.php?u=https://elperiodico.com.gt/entretenimiento/insolito/2021/08/27/un-leopardo-finge-estar-muerto-para-no-ser-pasto-de-los-leones/&amp;t=Un leopardo finge estar muerto para no ser pasto de los leones" target="_blank" class="fb" title="Compartir en facebook"><i class="fab fa-facebook-f"></i></a>
	</li>
  <li>
    <a href="https://wa.me/?text=https://elperiodico.com.gt/entretenimiento/insolito/2021/08/27/un-leopardo-finge-estar-muerto-para-no-ser-pasto-de-los-leones/" target="_blank" class="wa" title="Compartir en whatsapp"><i class="fa fa-whatsapp"></i></a>
  </li>

</ul>

  <!-- Panel's content -->
  <div class="panel-content" id="post-547589">
    <section class="pinned-post article">
      <div class="post-item2">
        <header class="panel-header-2">
          <h3 class="titulos-secciones center secinsolito"> Insólito </h3>
        </header>
        <!-- Post's title -->
        <div class="post-text">
          <h1 class="post-title-big">Un leopardo finge estar muerto para no ser pasto de los leones</h1>


                    



          <div class="post-meta-art">
            <span class="meta-art">
               Por:   Sputnik             </span>
            <span class="meta-art"><i class="fas fa-grip-lines-vertical" aria-hidden="true"></i><span class="meta-text-art" id="space-meta"> Publicado 27-08-21</span></span>
          </div>
          <div id="redes-sociales-articulo">
            <ul class="menuredes">

              <li>
        
                <script>
                function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}
                </script>
                <a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"><i class="fi-social-facebook"></i></a>
          
                </li>
              
                <li>
                          <a target="_blank" class="twitter-share-button"
                            href="https://twitter.com/intent/tweet?text=https://elperiodico.com.gt/entretenimiento/insolito/2021/08/27/un-leopardo-finge-estar-muerto-para-no-ser-pasto-de-los-leones/"
                            data-size="large"><i class="fi-social-twitter"></i></a>
                </li>

                      <li><a target="_blank" href="https://api.whatsapp.com/send?phone=&text=https://elperiodico.com.gt/entretenimiento/insolito/2021/08/27/un-leopardo-finge-estar-muerto-para-no-ser-pasto-de-los-leones/"><i class="fab fa-whatsapp"></i></a></li>

                      <li>           
                  <a href="mailto:?&subject=Un leopardo finge estar muerto para no ser pasto de los leones&body=https://elperiodico.com.gt/entretenimiento/insolito/2021/08/27/un-leopardo-finge-estar-muerto-para-no-ser-pasto-de-los-leones/"><i class="fi-mail"></i></a>
                </li>             

            </ul>
          </div>
<br>
          <div class="post-summary-art">
            <p>Las imágenes, captadas por uno de los turistas, revelan cómo varios leones y leonas rodean al felino.</p>
          </div>
        </div>
      </div>
    </section>
    <!-- Panel's content -->

    <div class="panel-content">
      <!-- Post's thumbnail -->
      <div class="post-thumbnail">



                      
        <img src="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2021/08/27182521/insolito1-2-10-1024x569.jpg" alt="foto-articulo-Insólito">
                                           


                    



        
      </div>
      <!-- Pinned post section -->
      <section class="pinned-post article">
        <!-- Cuerpo y contenido -->
        <div class="post-text">
          <div class="flexible-article-images-container">
            <div class="flexible-article-content" id="cuerpo">

				
                  				
                  
<p>Los visitantes de una reserva africana fueron testigos de una escena increíble: <strong>un leopardo logró repeler el ataque de una manada de leones agresivos.</strong></p>



<p>Las imágenes, captadas por uno de los turistas, revelan cómo varios leones y leonas persiguen y rodean al felino, que, a su vez<strong>, se tumba en el suelo boca arriba, </strong>extiende sus garras y muestra los dientes en un intento de ahuyentar a los depredadores.</p>



<p>No obstante, esto no impide que se enfrente en una impresionante pelea con el macho alfa de la manada. En cierto momento,<strong> las hembras parecen intentar salvar la vida del animal </strong>atacando a uno de los machos.</p>



<p>Finalmente, el ingenioso leopardo finge estar muerto para que los leones pierdan el interés y abandonen la escena. Un par de minutos después, <strong>algunos de ellos vuelven a acercarse al felino.</strong></p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed/yMYQD3k42AU?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-ES&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div></figure>



<p>El autor del vídeo no específica el lugar exacto donde fueron grabadas las imágenes, pero es muy probable que se trate de la reserva natural de Maasai Mara, en Kenia, <strong>puesto que fue publicado en el canal del respectivo</strong> parque natural. Tampoco se especifica el destino final del leopardo.</p>
				

                                    
            </div>
          </div>
        </div>
      </section>
    </div>
  </div>
  </div>

      

  <div class="clearfix"></div>

  <div class="publicidad">
    <p>Publicidad</p>
    <div class="cell">
      <div class="posts-panel grid">
        <div class="panel-content">
           <div class="banner-box mobile">
            <script type="text/javascript">eplAD4M("boxa2m");</script>
          </div>
          <div class="banner-inline">
            <script type="text/javascript">eplAD4M("inlinea2w");</script>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="clearfix"></div>




  <div class="posts-panel grid">  
    <div class="panel-content">
      <section class="pinned-post articulo" id="seccion">
        <br>
        <h1 class="titulos-secciones">Esto te puede interesar</h1>

		
		        




        

        
	        <div class="post-item4">
	          <a href="https://elperiodico.com.gt/sociedad/ciencia-tec/2021/08/05/un-avance-prometedor-cientificos-producen-nanocristales-hechos-de-amalgama/" class="post-thumbnail ">
	            <img src="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2021/08/05111430/fotonoticia_20210805130927_1920-1024x512.jpg" alt="noticia">
	            <span class="credit">Europa Press</span>
	          </a>
	          <div class="post-text fullwith">
	            <a href="https://elperiodico.com.gt/sociedad/ciencia-tec/2021/08/05/un-avance-prometedor-cientificos-producen-nanocristales-hechos-de-amalgama/">
	            	<div class="post-title">
	            	Un avance prometedor: científicos producen nanocristales hechos de amalgama	          		</div>
	            </a>
	            <div class="sumario-vgv post-summary">
	              <p>Esta técnica nueva y sorprendentemente intuitiva hace posible producir una amplia gama de nanocristales intermetálicos con propiedades personalizadas para diversas aplicaciones.</p>
	            </div>
	          </div>
	        </div>

 
        

        
	        <div class="post-item4">
	          <a href="https://elperiodico.com.gt/opinion/opiniones-de-hoy/2021/06/07/razonamiento-motivado/" class="post-thumbnail ">
	            <img src="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2020/10/11192339/lus-fernando-caceres.jpg" alt="noticia">
	            <span class="credit">Luis Fernando Cáceres</span>
	          </a>
	          <div class="post-text fullwith">
	            <a href="https://elperiodico.com.gt/opinion/opiniones-de-hoy/2021/06/07/razonamiento-motivado/">
	            	<div class="post-title">
	            	Razonamiento motivado	          		</div>
	            </a>
	            <div class="sumario-vgv post-summary">
	              <p><span style="font-weight: 400;">Si realmente queremos mejorar nuestra capacidad de formación de opiniones no necesitamos más formación en lógica o retórica, sino lo que necesitamos es un claro deseo por cuestionar y entender.</span></p>
	            </div>
	          </div>
	        </div>

 
        

        
	        <div class="post-item4">
	          <a href="https://elperiodico.com.gt/cultura/gente-negocios/2021/03/23/repcomm-evoluciona-sus-servicios/" class="post-thumbnail ">
	            <img src="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2021/03/22214518/Foto-2-Javier-Medrano-Andrea-Monzo%CC%81n-1024x683.jpg" alt="noticia">
	            <span class="credit">Redacción Suplementos</span>
	          </a>
	          <div class="post-text fullwith">
	            <a href="https://elperiodico.com.gt/cultura/gente-negocios/2021/03/23/repcomm-evoluciona-sus-servicios/">
	            	<div class="post-title">
	            	REPCOMM evoluciona sus servicios	          		</div>
	            </a>
	            <div class="sumario-vgv post-summary">
	              <p>Fortalece su posición en la región Centroamericana</p>
	            </div>
	          </div>
	        </div>

 
          


        <hr>
        <div class="clearfix"></div>


                  

      </section>



      <section class="posts-list" id="list-peque">
        <div class="post-text" id="cabeceras">
          <br>
          <h1 class="titulos-secciones">Más en esta sección</h1>
        </div>

        
        <div class="post-item">
          <div class="post-text">
            <a href="https://elperiodico.com.gt/sociedad/local/2021/08/27/mujeres-garifunas-repudian-asesinato-de-activista/">
              <h3 class="post-title">Mujeres garífunas repudian asesinato de activista</h3>
            </a>
          </div>
          <a href="https://elperiodico.com.gt/sociedad/local/2021/08/27/mujeres-garifunas-repudian-asesinato-de-activista/" class="post-thumbnail">
            <img src="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2021/08/27190750/WhatsApp-Image-2021-08-27-at-4.28.03-PM.jpeg" alt="otras-noticias">
          </a>
        </div>

        
        <div class="post-item">
          <div class="post-text">
            <a href="https://elperiodico.com.gt/entretenimiento/insolito/2021/08/27/un-argentino-convierte-su-vehiculo-viejo-en-un-auto-electrico/">
              <h3 class="post-title">Un argentino convierte su vehículo viejo en un auto eléctrico</h3>
            </a>
          </div>
          <a href="https://elperiodico.com.gt/entretenimiento/insolito/2021/08/27/un-argentino-convierte-su-vehiculo-viejo-en-un-auto-electrico/" class="post-thumbnail">
            <img src="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2020/11/18185949/Auto-electrico.jpg" alt="otras-noticias">
          </a>
        </div>

        
        <div class="post-item">
          <div class="post-text">
            <a href="https://elperiodico.com.gt/opinion/opiniones-de-hoy/2021/08/27/senorpresidente-bukele/">
              <h3 class="post-title">Señor Presidente Bukele:</h3>
            </a>
          </div>
          <a href="https://elperiodico.com.gt/opinion/opiniones-de-hoy/2021/08/27/senorpresidente-bukele/" class="post-thumbnail">
            <img src="https://d25nlln9isiu5y.cloudfront.net/wp-content/uploads/2020/11/05081818/JOSE-RUBEN-ZAMORA.jpg" alt="otras-noticias">
          </a>
        </div>

         

<div class="publicidad">
  <p>Publicidad</p>
  <div class="banner-halfbox">
    <script type="text/javascript">eplAD4M("bannera3m");</script>
  </div>
</div>

      </section>
    </div>
  </div>
</div>  



<!--Footer--->
    <div class="small-12 medium-12 columns ">
      <div class="ecommerce-footer-bottom-bar row">
       <img src="https://elperiodico.com.gt/wp-content/themes/Ep2020v/img/logo-ep.png" alt="logoep2" id="logoep2" >
       </div>
    </div>
    <div class="ecommerce-footer-bottom-bar row">
     <div class="small-12 medium-12 float" style="
    margin-bottom: 25px;
">
      <div class="bottom-links">
		  
		  
        <ul class="footer-izquierdo"  >
            <div class="small-12 medium-2 float">
                <li><h6><a href="https://elperiodico.com.gt/politica/">Política</a></h6></li>
                <div class="menu-menu-sidebar-politica-container"><ul id="menu-menu-sidebar-politica-1" class="menu_footer_noticias"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517440"><a href="https://elperiodico.com.gt/category/politica/congreso/">Congreso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516859"><a href="https://elperiodico.com.gt/category/politica/ejecutivo/">Ejecutivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516861"><a href="https://elperiodico.com.gt/category/politica/justicia/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516864"><a href="https://elperiodico.com.gt/category/politica/seguridad/">Seguridad</a></li>
</ul></div>          </div>
   
           <div class="small-12 medium-2 float">
              <li><h6><a href="https://elperiodico.com.gt/sociedad/">Sociedad</a></h6></li>
                <div class="menu-menu-sidebar-sociedad-container"><ul id="menu-menu-sidebar-sociedad-1" class="menu_footer_sociedad"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516833"><a href="https://elperiodico.com.gt/category/sociedad/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516835"><a href="https://elperiodico.com.gt/category/sociedad/ciencia-tec/">Ciencia &amp; Tec</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516837"><a href="https://elperiodico.com.gt/category/sociedad/educacion-sociedad/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516838"><a href="https://elperiodico.com.gt/category/sociedad/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518903"><a href="https://elperiodico.com.gt/category/cultura/salud/">Salud</a></li>
</ul></div>             </div>
       
			
           <div class="small-12 medium-2 float">
              <li><h6><a href="https://elperiodico.com.gt/cultura/">Cultura</a></h6></li>
                <div class="menu-menu-sidebar-cultura-container"><ul id="menu-menu-sidebar-cultura-1" class="menu_footer_cultura"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517610"><a href="https://elperiodico.com.gt/category/cultura/arte-diseno/">Arte &amp; Diseño</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517611"><a href="https://elperiodico.com.gt/category/entretenimiento/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517612"><a href="https://elperiodico.com.gt/category/cultura/literatura/">Literatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517613"><a href="https://elperiodico.com.gt/category/entretenimiento/cine-tv/">Cine &amp; TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517614"><a href="https://elperiodico.com.gt/category/cultura/arq-ambiente/">ARQ &amp; Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518906"><a href="https://elperiodico.com.gt/category/cultura/el-acordeon/">El Acordeón</a></li>
</ul></div>             </div>
        
			
             <div class="small-12 medium-2 float">
                <li><h6><a href="https://elperiodico.com.gt/economia/">Economía</a></h6></li>
                <div class="menu-menu-sidebar-economia-container"><ul id="menu-menu-sidebar-economia-1" class="menu_footer_economia"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517633"><a href="https://elperiodico.com.gt/category/economia-2/finanzas/">Finanzas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517634"><a href="https://elperiodico.com.gt/category/economia-2/empresa/">Empresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517635"><a href="https://elperiodico.com.gt/category/economia-2/emprender/">Emprender</a></li>
</ul></div>          </div>
       
			
        <div class="small-12 medium-2  float">
            <li><h6><a href="https://elperiodico.com.gt/deportes/">Deportes</a></h6></li>
                <div class="menu-menu-sidebar-deportes-container"><ul id="menu-menu-sidebar-deportes-1" class="menu_footer_deportes"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518290"><a href="https://elperiodico.com.gt/category/futbol/">Fútbol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518291"><a href="https://elperiodico.com.gt/category/motor/">Motor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518295"><a href="https://elperiodico.com.gt/category/olimpicos/">Olímpicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518296"><a href="https://elperiodico.com.gt/category/tenis/">Tenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518297"><a href="https://elperiodico.com.gt/category/fitness/">Fitness</a></li>
</ul></div>          </div>
         
		
        <div class="small-12 medium-2  float">
            <li><h6><a href="https://elperiodico.com.gt/gente-y-vida/">Gente & Vida</a></h6></li>
                <div class="menu-menu-sidebar-gente-container"><ul id="menu-menu-sidebar-gente-1" class="menu_footer_gente"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518298"><a href="https://elperiodico.com.gt/category/entretenimiento/farandula/">Farándula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-518299"><a href="https://elperiodico.com.gt/category/entretenimiento/insolito/">Insólito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518300"><a href="https://elperiodico.com.gt/category/hogar/">Hogar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518301"><a href="https://elperiodico.com.gt/category/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518904"><a href="https://elperiodico.com.gt/category/destino/">Destino</a></li>
</ul></div>          </div>
          
			
        <div class="small-12 medium-2  float">
            <li><h6><a href="https://elperiodico.com.gt/opinion/">Opinión</a></h6></li>
                <div class="menu-menu-sidebar-opinion-container"><ul id="menu-menu-sidebar-opinion-1" class="menu_footer_opinion"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378549"><a href="https://elperiodico.com.gt/category/opinion/editoriales/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378547"><a href="https://elperiodico.com.gt/category/opinion/opiniones-de-hoy/">Opinión</a></li>
</ul></div>          </div>
         
			
       
           </ul>
        </div>
      </div>
		
		
		   <div class="small-12 medium-12 float">
      <div class="bottom-links">
		  
		  
        <ul class="footer-izquierdo"  >
            
			
        <div class="small-12 medium-2  float">
            <li><h6><a href="https://elperiodico.com.gt/mundo/">Mundo</a></h6></li>
                          </div>
          
			
		
        <div class="small-12 medium-2  float">
            <li><h6><a href="https://elperiodico.com.gt/investigacion/">Investigación</a></h6></li>
                          </div>
          
			
        <div class="small-12 medium-2  float">
            <li><h6><a href="https://elperiodico.com.gt/domingo/">Domingo</a></h6></li>
                          </div>
          
        <div class="small-12 medium-2  float">
            <li><h6><a href="https://elperiodico.com.gt/elpeladero/">elPeladero</a></h6></li>
                          </div>
			
			<div class="small-12 medium-2  float">
            <li><h6><a href="https://elperiodico.com.gt/epodcast/">ePodcast</a></h6></li>
                <div class="menu-menu-sidebar-epodcast-container"><ul id="menu-menu-sidebar-epodcast-1" class="menu_footer_epodcast"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520147"><a href="https://elperiodico.com.gt/category/epodcast/elpodcast/">elPodcast</a></li>
</ul></div>          </div>
         
        <div class="small-12 medium-2 float">
                    <li><h6><a href="https://elperiodico.com.gt/suplementos/">Especiales</a></h6></li>
                <div class="menu-menu-sidebar-especiales-container"><ul id="menu-menu-sidebar-especiales-1" class="menu_footer_especiales"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392273"><a href="https://elperiodico.com.gt/seccion-especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392279"><a href="https://elperiodico.com.gt/seccion-patrocinios/">Patrocinios</a></li>
</ul></div>            </div>
         
            <div class="small-12 medium-2 float">

          <li><h6><a href="https://mediakit.elperiodico.com.gt/">Ventas Publicidad</a></h6></li>
              
                <div class="menu-menu-sidebar-ventas-y-publicidad-container"><ul id="menu-menu-sidebar-ventas-y-publicidad" class="menu_footer_ventasypublicidad"><li id="menu-item-389919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389919"><a href="https://mediakit.elperiodico.com.gt/">Media Kit</a></li>
</ul></div>
          </div>
           </ul>
        </div>
      </div>
		
		
		
		
    </div>
    <hr>
    <div class="small-12 medium-12 columns ecommerce-footer-logomark" id="texto-footer">
        <span> © 2020 Aldea Global, S.A. (elPeriódico)</span>
    </div>
    <div class="small-12 medium-12 columns ecommerce-footer-logomark footer1" id="texto-footer">
      <ul>

               
      </ul>
    </div>
		<!-- Memberships powered by Paid Memberships Pro v2.6.
 -->
	<div id="pum-468757" class="pum pum-overlay pum-theme-356711 pum-theme-tema-por-defecto popmake-overlay click_open" data-popmake="{&quot;id&quot;:468757,&quot;slug&quot;:&quot;loged-popup-when-limit-is-reached&quot;,&quot;theme_id&quot;:356711,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-468757" class="pum-container popmake theme-356711 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<style><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><br />.pum-theme-356713 .pum-content + .pum-close, .pum-theme-enterprise-blue .pum-content + .pum-close{<br />    background: #c8131b !important;}<br /></style>
<div class="pop">
<div class="container-pop">
<div style="font-family: 'noto serif',serif; font-weight: 100;">
<p style="text-align: center; font-size: 2em; margin: 40px 0;">Ya no quedan más<br />
artículos gratis<br />
este mes con<br />
tu suscripción<br />
gratuita.</p>
</div>
<div></div>
<div style="display: block; text-align: center;"><span style="margin: 2em 0; color: #fff; padding: 1.5em; background: #C8131B; font-weight: lighter; display: block; font-size: 1.2em;">Cámbiate a un plan de acceso ilimitado</span></div>
</div>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			CERRAR            </button>
		
	</div>

</div>
<div id="pum-462986" class="pum pum-overlay pum-theme-356711 pum-theme-tema-por-defecto popmake-overlay click_open" data-popmake="{&quot;id&quot;:462986,&quot;slug&quot;:&quot;loged-popup-when-limit-is-reached-3&quot;,&quot;theme_id&quot;:356711,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-462986" class="pum-container popmake theme-356711 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<style><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><br />.pum-theme-356713 .pum-content + .pum-close, .pum-theme-enterprise-blue .pum-content + .pum-close{<br />    background: #c8131b !important;}<br /></style>
<div class="pop">
<div class="container-pop">
<div style="font-family: 'noto serif',serif; font-weight: 100;">
<p style="text-align: center; font-size: 2em;">Todo elPeriódico<br />
en tu bolsillo.<br />
Todo el tiempo.</p>
<h1 style="font-family: 'noto serif',serif; font-size: 5em; text-align: center; color: #000; margin: 20px 0; font-weight: 100; letter-spacing: 0px; line-height: normal;">Q1/mes</h1>
</div>
<div></div>
<div style="display: block; text-align: center;"><span style="margin: 2em 0; color: #fff; padding: 1.5em; background: #C8131B; font-weight: lighter; display: block; font-size: 1.2em;">Suscríbete hoy</span></div>
</div>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			CERRAR            </button>
		
	</div>

</div>
<div id="pum-462982" class="pum pum-overlay pum-theme-356711 pum-theme-tema-por-defecto popmake-overlay click_open" data-popmake="{&quot;id&quot;:462982,&quot;slug&quot;:&quot;loged-popup-when-limit-is-reached-2&quot;,&quot;theme_id&quot;:356711,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-462982" class="pum-container popmake theme-356711 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<style><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><br />.pum-theme-356713 .pum-content + .pum-close, .pum-theme-enterprise-blue .pum-content + .pum-close{<br />    background: #c8131b !important;}<br /></style>
<div class="pop">
<div class="container-pop">
<div style="font-family: 'noto serif',serif; font-weight: 100;">
<p style="text-align: center; font-size: 2em; margin: 40px 0;">Llegaste<br />
a tu límite<br />
de artículos<br />
gratis.</p>
</div>
<div></div>
<div style="display: block; text-align: center;"><span style="margin: 2em 0; color: #fff; padding: 1.5em; background: #C8131B; font-weight: lighter; display: block; font-size: 1.2em;">Cámbiate a un plan de acceso ilimitado</span></div>
</div>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			CERRAR            </button>
		
	</div>

</div>
<div id="pum-440334" class="pum pum-overlay pum-theme-356711 pum-theme-tema-por-defecto popmake-overlay click_open" data-popmake="{&quot;id&quot;:440334,&quot;slug&quot;:&quot;popup-when-limit-is-reached&quot;,&quot;theme_id&quot;:356711,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-440334" class="pum-container popmake theme-356711 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<style>
.pum-theme-356713 .pum-content + .pum-close, .pum-theme-enterprise-blue .pum-content + .pum-close{<br />    background: #c8131b !important;}<br /></style>
<div class="pop">
<div class="container-pop">
<div style="font-family: 'noto serif',serif; font-weight: 100;">
<h1 style="font-size: 8em; text-align: center; color: #000; margin: 40px 0; font-weight: 100; letter-spacing: 0px; line-height: normal;">:(</h1>
<p style="text-align: center; font-size: 2em; margin-bottom: 40px;">Ya no te quedan más artículos gratis</p>
</div>
<div></div>
<div style="font-size: small; display: block; text-align: center;">¿Ya eres suscriptor? <a style="margin-bottom: 2em; color: #fff; padding: .5em; background: #C8131B; font-weight: lighter; text-decoration: none;" title="Login" href="https://elperiodico.com.gt/login/">Ingresa aquí</a></div>
</div>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			CERRAR            </button>
		
	</div>

</div>
	<script>
		//vars
		var pmpro_lpv_count;        //stores cookie
		var parts;                  //cookie convert to array of 2 parts
		var count;                  //part 0 is the view count
		var month;                  //part 1 is the month
		var newticks = [];          // this will hold our usage this month by level
		
		//what is the current month?
		var d = new Date();
		var thismonth = d.getMonth();
		
		// set mylevel to user's current level.		
		var mylevel = 0;
		
		//get cookie
		pmpro_lpv_count = wpCookies.get('pmpro_lpv_count');

		if (pmpro_lpv_count) {          
			//get values from cookie
			parts = pmpro_lpv_count.split(';');
			month = parts[1];
			if(month === undefined) { month = thismonth; parts[0] = "0,0"; } // just in case, and for cookie format migration
			limitparts = parts[0].split(',');
			var limitarrlength = limitparts.length;
			var curkey = -1;
			for (var i = 0; i < limitarrlength; i ++) {
				if(i % 2 == 0) {
					curkey = parseInt(limitparts[i], 10);
				} else {
					newticks[curkey] = parseInt(limitparts[i], 10);
					curkey = -1;
				}
			}
			if (month == thismonth && newticks[mylevel] !== undefined) {
				count = newticks[mylevel] + 1;  // same month as other views
				newticks[mylevel]++;            // advance it for writing to the cookie
			} else if(month == thismonth) { // it's the current month, but we haven't ticked yet.
				count = 1;
				newticks[mylevel] = 1;
			} else {
				count = 1;                      //new month
				newticks = [];                  // new month, so we don't care about old ticks
				newticks[mylevel] = 1;
				month = thismonth;
			}
		}
		else {
			//defaults
			count = 1;
			newticks[mylevel] = 1;
			month = thismonth;
		}

		// if count is above limit, redirect, otherwise update cookie.
		if ( count > 4) {	
			window.location.replace('https://elperiodico.com.gt/suscribete/');
		} else {			
			// put the cookie string back together with updated values.
			var arrlen = newticks.length;
			var outstr = "";
			for(var i=0;i<arrlen;i++) {
				if(newticks[i] !== undefined) {
					outstr += "," + i + "," + newticks[i];
				}
			}
			// output the cookie to track the view
			wpCookies.set('pmpro_lpv_count', outstr.slice(1) + ';' + String(month), 2592000, '/');
		}
	</script>
	<script type='text/javascript' src='https://elperiodico.com.gt/wp-content/themes/Ep2020v/js/app.js?ver=5.8' id='elperiodicovgv_app-js'></script>
<script type='text/javascript' src='https://elperiodico.com.gt/wp-content/themes/Ep2020v/js/signup.js?ver=5.8' id='elperiodicovgv_signup-js'></script>
<script type='text/javascript' src='https://elperiodico.com.gt/wp-content/themes/Ep2020v/js/perfil.js?ver=5.8' id='elperiodicovgv_perfil-js'></script>
<script type='text/javascript' src='https://elperiodico.com.gt/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/elperiodico.com.gt\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/elperiodico.com.gt\/wp-admin\/admin-ajax.php","restapi":"https:\/\/elperiodico.com.gt\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"356711","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/elperiodico.com.gt\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/elperiodico.com.gt\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-468757":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"356711","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-por-defecto","id":468757,"slug":"loged-popup-when-limit-is-reached"},"pum-462986":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"356711","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-por-defecto","id":462986,"slug":"loged-popup-when-limit-is-reached-3"},"pum-462982":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"356711","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-por-defecto","id":462982,"slug":"loged-popup-when-limit-is-reached-2"},"pum-440334":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"356711","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-por-defecto","id":440334,"slug":"popup-when-limit-is-reached"}};
/* ]]> */
</script>
<script type='text/javascript' src='//elperiodico.com.gt/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1626108455&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://elperiodico.com.gt/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script src='https://stats.wp.com/e-202134.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'192403271',post:'547589',tz:'-6',srv:'elperiodico.com.gt'} ]);
	_stq.push([ 'clickTrackerInit', '192403271', '547589' ]);
</script>
</body>
</html>